vibración del embrague

bobdiro

Nuevo usuario
Registrado
20 Mar 2006
Mensajes
43
#1
Una preguntilla, me han dado el coche hace una semana y lo que le vengo notando cuando piso el embrague para meter las marchas es que tiene una vibración. ¿ Esto es normal?, ¿ Os pasa a todos los que teneis M5 CRTD 2.0 143 sportive?
Un saludito.
 

kanene

Nuevo usuario
Registrado
24 Abr 2006
Mensajes
116
#2
Pues yo tambien lo he notado ...a parte de estar duro.Tambien he notado los ligeros traqueteos cuando estas en caravana con el clima puesto....hay un hilo sobre este tema tambien....son las pegas de tener un "modelito" nuevo 8-[ 8-[ 8-[ como decia aquel...el que quiera un caballo sin un solo defecto...que vaya a pie :wink: :wink: :wink:
 

gronito

Nuevo usuario
Registrado
3 Jun 2006
Mensajes
623
Ubicación
Alcalá de Henares
#3
Pues en el M6 tambien pasa. Tambien noto una ligera vibracion como dice bobdiro.
De momento no le doy mayor importancia. Si se empezara a notar más, pues al conce, que para algo esta la garantia ( y solo 700 km hechos, no es para que se fastidie el embrague, no?)

Saludos

JM
 

cacodemon26

Nuevo usuario
Registrado
8 Jul 2006
Mensajes
13
#4
io tambien lo he notado, una vibración q varia segun lleves el a/c o no
con el a/c + vibra sin el vibra muy poquito, creo haber leido q podia ser del ventilador ...?¿un dia q me pase por el conce les pregunto haber q contestan
tan pronto como losepa lo cuelgo en el foro 8)
 
A

Anonymous

Guest
#6
Pues justamente esta noche a mi me ha pasado, pero no solo el embrague, sino la dichosa vibracion del ralenti.
llego ahora de una cena, por lo que si veis la horas a la que estoy escribiendo esto no penseis que es que vengo "tocado" porque no he bebido nada.
Hoy me ha parecido como que el motor no iba redondo, que tenia un mal dia.
Raro, raro ,raro , vamos 8O
 

panabra

Nuevo usuario
Registrado
4 Mar 2006
Mensajes
144
#7
Pues yo debo ser insensible ó despistado, pero no he notado nada de momento, con ó sin a/c y espero que me siga asi.

si cambiara el asunto ya os lo comunicaria.
 

campeononirico

Nuevo usuario
Registrado
5 Jun 2006
Mensajes
4
#8
HOLA A TODOS ACABO DE ESTRENAR EL COCHECITO ( LLEVO UN A SEMANA CON EL )TAMBIEN ME ESTRENO EN EL FORO Y CONFIRMO QUE TIENE UN PEQUEÑO TEMBLOR A VECES A RALENTÍ Y EN EL PEDAL DE FRENO DE MOMENTO NO ES NADA PARA PONER EL GRITO EN EL CIELO PERO HABRÁ QUE VIGILARLO
 

panabra

Nuevo usuario
Registrado
4 Mar 2006
Mensajes
144
#9
enhorabuena por el extreno y a disfrutarlo y como bien dices a vigilar eso y el resto que pueda salir.
 

Sirius

Usuario avanzado
Registrado
8 Nov 2005
Mensajes
921
Ubicación
Sevilla
Modelo de coche
Mazda 3 2.0 165 CV
#10
bobdiro dijo:
Una preguntilla, me han dado el coche hace una semana y lo que le vengo notando cuando piso el embrague para meter las marchas es que tiene una vibración. ¿ Esto es normal?, ¿ Os pasa a todos los que teneis M5 CRTD 2.0 143 sportive?
Un saludito.
Hola bobdiro. Yo tengo un M6 Sportive de gasolina desde hace casi tres meses y me pasa igual. Durante los 1000 primeros Km no lo noté porque no lo subía mucho de vueltas pero ahora cuando paso de las 3000 noto que vibra bastante. No es un problema de dirección porque estando parado, al acelerar se sigue notando la vibración en el embrague. Sin embargo, no vibran ni el freno ni el acelerador.
Estoy pendiente de que me llamen para repararme un golpe y de camino me lo van a mirar. Cuando llevé el coche a peritar al taller se lo comenté al jefe del mismo y él detectó que no era algo normal. Me comentó que cuando me reparen el golpe mirarán a ver si encuentran algo.

En fin, veo que no soy el único con el problema. Ya me estaba obsesionando con las neuras.
 

chonias

Nuevo usuario
Registrado
11 Jun 2006
Mensajes
121
Ubicación
Atocha
#11
yo llevo dos semanas con el y 1000 km y no he notado nada pero eso del embrage me paso en mi anterior coche (vw passat) y era un problema de embrague alabeado que os lo miren.
 

Sirius

Usuario avanzado
Registrado
8 Nov 2005
Mensajes
921
Ubicación
Sevilla
Modelo de coche
Mazda 3 2.0 165 CV
#12
La semana pasada fui a recoger el coche al taller y hable con el responsable del mismo sobre la vibración del embrague. Hizo que se montara un mecánico y dimos varias vueltas para probarlo. Lo primero que hizo el tío antes de salir fue parar el AA aunque no le di mucha importancia. Le pregunté varias veces si notaba algo y siempre me dijo que no aunque una de las veces no me pareció muy convencido de lo que decía. Su conclusión fue que iba todo normal. Cuando me llevé el coche probé a circular con y sin AA y aquí es donde se nota la diferencia. Sin el AA vibra algo pero más bien poco. Con el AA se nota bastante más. Yo creo que en el taller saben algo de esto y por eso lo dejó desconectado y si no dicen nada es porque no debe ser fácil de eliminar. Quizás es un problema de diseño.
¿Realmente creeis que puede ser del ventilador del AA?. Yo no creo que un ventilador vibre tanto. Con el capó abierto y el coche al ralentí he tocado el soporte del ventilador y no se nota vibrar de forma apreciable. El embrague es hidráulico y supongo que cualquier vibración del motor se transmitirá por el fluido hasta el pedal. Más que del ventilador podría tratarse de alguna vibración transmitida por el compresor. La verdad es que no sé de dónde puede venir, lo cierto es que es algo molesto y me preocupa que vaya a peor. Mi Honda Civic también tenía embrague hidráulico y al poner el AA no se notaba absolutamente nada, iba como la seda.
 

Temas Similares


Arriba