Urgente!!! Se han encendido dos luces

villarroya

Nuevo usuario
Registrado
5 Dic 2006
Mensajes
87
#1
Hoy de repente se me han encendido las luces del coche patinando y la de verificación de motor. Se han quedado fijas. Además, durante un par de segundos me ha parpadeado la luz del DPF, pero ya no se ha vuelto a encender, pero las otras dos se han quedado fijas y no se apagan. #-o
¿Alguien me puede ayudar? ¿Os ha pasado algo parecido?

Lo raro es que pase la revisión de los 20000 km hace 300 km el lunes pasado.
Gracias a todos
 

alcandia

Nuevo usuario
Registrado
29 Ago 2005
Mensajes
3
#2
Eso me ha pasado hace unas semanas, con 39.000 km, y se solucionó cambiando el filtro del aire, que no se había cambiado nunca. Sí en esa revision que acabas de hacer no te lo han cambiado, asegurate de que esté limpio.
 

s7picadero

Nuevo usuario
Registrado
3 Jul 2006
Mensajes
291
#3
villarroya, mi no me a ocurrido pero la solución es... que lo lleves al taller cagando leches y que te lo solucionen.

Salu2
 

erikex

Nuevo usuario
Registrado
3 Sep 2005
Mensajes
93
#4
villartoya llevalo al taller y ya esta. A mi me paso con 30000 km mas o menos, hace poco tiempo. No se si eran esas dos luces exactamente pero en mi caso era uno de los sensores que se habia roto y hacia que se encendiesen. Cambiaron el sensor y hasta hoy ningun problema. Espero que no sea nada como el mio! :wink:

Saludos!
 

villarroya

Nuevo usuario
Registrado
5 Dic 2006
Mensajes
87
#6
He estado esta mañana en el taller, le han medido el ordenador y me han dicho que ha sido un fallo en uno de los cuatro sensores que lleva el filtro DPF, concretamente un fallo en la detección de la temperatura. Me han borrado el fallo y me han dicho que en principio ahora no falla, y que ha sido un fallo puntual. Que si se vuelven a encender que vuelva que me lo cambian.
Un saludo
 

erikex

Nuevo usuario
Registrado
3 Sep 2005
Mensajes
93
#8
Lo mismo que a mi jejeje. Pero a mi me cambiaron el sensor directamente. No es nada pero acojona...

Un saludo!!
 

eliminado-115

Nuevo usuario
Registrado
28 Abr 2006
Mensajes
126
Ubicación
Bilbao
#9
Me acaban de cambiar la valvula de o2 (creo que es algo de la sonda lambda) que es la que mide el nivel de oxigeno estando de viaje por cordoba. A mi tambien se me encendio la luz del derrape, averia de motor y la de DPF destelleando. He vuelto a casa sin novedad. El coche tiene los 40.000 (ahora le toca la revision).
 

Murdokkk

Nuevo usuario
Registrado
16 Dic 2004
Mensajes
1.130
Ubicación
Castellon.
#10
#-o Hola a mi me paso en autovia adelantando a 120 y se me encendieron esos dos testigos y el coche empezo a perder velocidad hasta que en primera y como pude lo deje aun lado. 8O
 

Murdokkk

Nuevo usuario
Registrado
16 Dic 2004
Mensajes
1.130
Ubicación
Castellon.
#11
#-o Ojo con el testigo de fallo motor que a la minima irregularidad para el coche para que no sufra males mayores aunque aveces se ha una tonteria, pero mas vale prevenir que curar,esta electronica........ :?
 

Temas Similares

Arriba