1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Truco no, fallo

Tema en 'Trucos' iniciado por Skyzo, 10 Ene 2006.

  1. Skyzo

    Skyzo Nuevo usuario

    Tenia un pequeño fallo en la tulipa que casi hizo volverme loco. Resulta que de vez en cuando me decian que llevaba el piloto trasero totalmente apagado. Asi que iba y lo comprobaba y todo funcionaba perfectamente. Siempre imagine que era falta de atencion o cualquier otra cosa.
    Pues bien, un dia al ir a sacar el coche del parking, el culo esta pegado a la pared, por lo que al ir a arrancar mire por el espejo interior, pise el freno, se encendieron las luces y cuando di al contacto, la luz derecha se apago y ya no se encendio mas! Despues de varias verificaciones enderesulta que habia un fallo electrico, si ponia el coche en marcha pisando el freno, la luz trasera derecha se apagaba para siempre.
    Curioso eh!
     
  2. Archaon

    Archaon Nuevo usuario

    Mas que curioso es que el ceporro que se ocupo de ponerte la instalacion de las luces no tenia muchas luces (valga la redundancia :-D )
    Que yo sepa a nadie mas le ha pasado algo similar, asi que es un gambazo del taller.
    Bueno cuentanos que has echo y q te han dixo en el conce
     
  3. SnuKe

    SnuKe Nuevo usuario

    eso tiene facil solucion me imagino q ya te lo habran arreglado no ?
     
  4. Skyzo

    Skyzo Nuevo usuario

    Pozi, cuando descubri que era, volvi al conce (2º vez porque la primera a parte de dejarme sin bat... nada mas) y directamente, sin comprobar nada mas, me cambiaron la tulipa entera. Y olé, funciona perfectamente ;)
     
  5. ante_miles

    ante_miles Nuevo usuario

    a mí me pasa algo parecido, no sé si tiene relación con lo tuyo. las luces de atrás, tanto de freno como de posición, se me apagan solas, dejan de funcionar. no he encontrado razón alguna, simplemente dejan de funcionar sin motivo aparente por un tiempo indefinido. lo malo es que no me entero y la gente me hace luces, hasta me ha parado la policía una vez. en el concesionario no le han visto ningún error, y además cuando lo llevé no fallaba. no mola, llevo casi un año así, desde que lo compré
     
  6. Skyzo

    Skyzo Nuevo usuario

    Haz la prueba delante de una pared, para ver si estan encendidas o no. Arranca el coche con el freno pisado, si las luces se apagan para siempre es exactamente lo mismo. Suerte
     

Compartir esta página