• Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

son fallo?

Dinki

Usuario
Registrado
20 Nov 2005
Mensajes
302
Ubicación
Badalona (Barcelona)
#1
el 1º bueno al poner las luces de cruce (xenon) nada mas ponerlas , lucen en un color muy blanco ... pero en cuanto pasan 3 minutos , ya lucen con un color tradicional de cualquier luz , que no es xenos , es normal?

control de traccion? bueno en 1ª velocidad suelto enbrague rapido y piso acelerador , y las ruedas patinan .... este control , no es para que no patinen'? ............. o es que las deja patinar un poco? ......... tampoco , he salido derrapando demasiado a saco para comprobarlo..

espero vuestras opiniones

saludetes
 

Smunoz

Nuevo usuario
Registrado
13 Dic 2005
Mensajes
1.399
Ubicación
Barcelona
#2
Dinki dijo:
el 1º bueno al poner las luces de cruce (xenon) nada mas ponerlas , lucen en un color muy blanco ... pero en cuanto pasan 3 minutos , ya lucen con un color tradicional de cualquier luz , que no es xenos , es normal?
A mí se me encienden primero en un tono más azulado, y a lo 2 o 3 segundos ya lucen normal, en tonos más bien blancos.

control de traccion? bueno en 1ª velocidad suelto enbrague rapido y piso acelerador , y las ruedas patinan .... este control , no es para que no patinen'? ............. o es que las deja patinar un poco? ......... tampoco , he salido derrapando demasiado a saco para comprobarlo..
El TSC de momento sólo me saltó una vez al cruzar una calle deprisa, y las ruedas patinan algo. El anterior coche que tenía también patinaba un poco con el ETC (otro sistema de control de tracción). Si lo desactivaba el coche no salía del sitio mientras las ruedas chillaan y sacaban espeso humo blanco. Con otro coche que tiene ASR (otro sistema más) y encima es automático también he conseguido patinar ruedas, aunque es muy difícil.

Saludo.
 

Temas Similares