Mazda3 MK4 (2019-presente) Sensores de seguridad se desactivan. isenseactiv

lolocenteno

Nuevo usuario
Registrado
30 May 2019
Mensajes
17
Población
Leganes
Modelo de coche
Mazda 3. 2019. 120 cv
Estoy conduciendo y de repente me sale el simbolo de isenseactiv, con una alerta diciendo que por seguridad se desactivan todos los sistemas. (control de conducción, estacionamiento....). Hasta que no paro el motor y vuelvo a arrancar no se vuelven a activar. A Alguien más le ha pasado esto?
 

M-6

Usuario avanzado
Registrado
4 Mar 2017
Mensajes
147
Ubicación
Galicia
Modelo de coche
Mazda 6 2.2D 150
Busca por el foro porque algo se ha dicho. Comprueba que llevas limpio el parabrisas en la zona del espejo. Aun así, algo he leído de algún problema en los asistentes de conducción en determinadas circunstancias
 

lolocenteno

Nuevo usuario
Registrado
30 May 2019
Mensajes
17
Población
Leganes
Modelo de coche
Mazda 3. 2019. 120 cv
Busca por el foro porque algo se ha dicho. Comprueba que llevas limpio el parabrisas en la zona del espejo. Aun así, algo he leído de algún problema en los asistentes de conducción en determinadas circunstancias
gracias, si he leido algún comentario relativo a suciedad, aunque a mi me pasó el día que le lo entregaron. Y lo raro es que paras el motor y arrancas y vuelve a funcionar, sin limpiar nada. He puesto un mensaje en otro hilo con todos los problemas que yo le veo, a ver si algún experto me responde a varias cosas... no me gusta nada este coche
 

Jonnymz3

Nuevo usuario
Registrado
5 Abr 2019
Mensajes
7
Población
BARCELONA
Modelo de coche
Mazda 3 1.8 116cv
Hola ! Pues no eres el único... a mi también me pasa me salto la 1 semana de tener el coche y me volvía salir una o dos veces al mes.
Y hace dos semanas lo lleve a Mazda y me lo conectaron a la máquina para dejar constancia y enviar la información a Mazda también me dijeron que avían varios coches. Con el mismo problema
Y qie ellos ahora estaban esperándonos que la marca les diga que solución hay que quizá se pondrían directamente en contacto con migo para ver que pasa con este problema
Y he de decir que desde que me conectaron el coche a los dos días me empezó a salir cada día la avería
Y fíjate en el mensaje porque ahora también me salen dos nuevos...
función incorrecta radar trasero
Y función incorrecta radar delantero
Yo de ti iría a la Mazda si no as ido para dejar constancia y ellos avisen también del tuyo
A ver si teniendo más clientes igual se dan más prisa en solucionarlo
 

Alex32

Usuario avanzado
Registrado
19 Jun 2018
Mensajes
131
Población
Madrid
Modelo de coche
Mazda 3
A mi me pasa lo mismo, desactivación de activsense y uno que un problema con las luces automaricas y que tengo q usarlas manual... pero no t deja ni siquiera apagarlas o encenderlas haha. Los de mazda enviaron el problema a Maza central a ver si solucion ya con el problema. Y espera y con suerte que no venga el ruido en el salpicadero... en el mio parece que se ha extendido a la zona central parte baja por donde apoyas la rodilla derecha. Saludos
 

Trancas

Nuevo usuario
Registrado
10 Ago 2019
Mensajes
2
Población
El Puntal
Modelo de coche
Mazda 3 2019
A mí me ha pasado exactamente lo mismo. En que ha quedado la cosa? Tngo cita en unos días en el taller por la carta de los cilindros asiq ya de paso lo comentaré en el taller
 

juancarlos_uned

Usuario
Registrado
18 Jul 2019
Mensajes
47
Población
Córdoba
Modelo de coche
Mazda 3 Sedán SkyActiveG 122CV MT Zenith Safety
A mí me ha pasado exactamente lo mismo. En que ha quedado la cosa? Tngo cita en unos días en el taller por la carta de los cilindros asiq ya de paso lo comentaré en el taller
A mi me salió hoy el aviso de que no se pueden usar las luces en modo automático o algo así. Creo que en algún sitio leí que el problema era el calor. Y puede ser cierto, estuve aparcado al solo un par de horas. Pero esa puede ser la causa, ahora lo que hay que investigar por parte de Mazda una solución. De momento lo voy a dejar pasar un tiempo a ver en qué queda todo.
 

Alex32

Usuario avanzado
Registrado
19 Jun 2018
Mensajes
131
Población
Madrid
Modelo de coche
Mazda 3
A mi me salió hoy el aviso de que no se pueden usar las luces en modo automático o algo así. Creo que en algún sitio leí que el problema era el calor. Y puede ser cierto, estuve aparcado al solo un par de horas. Pero esa puede ser la causa, ahora lo que hay que investigar por parte de Mazda una solución. De momento lo voy a dejar pasar un tiempo a ver en qué queda todo.
A mi me ha pasado 2 veces o 3 no me acuerdo. Y siempre ha sido por las mañanas sobre las 8:00-10:00. Y no daba el sol tan fuerte.
 

Madelman

Nuevo usuario
Registrado
31 Mar 2019
Mensajes
12
Población
Madrid
Modelo de coche
Mazda3 90kW SKYACTIV-G 2.0
Yo también lo tengo, dos veces he pasado por taller, una por el ruido al frenar y otra la múltiple revisión, dos talleres diferentes, lo he comentado y no sabían nada que lo siguiera observando que es posible que estuviera relacionado con la revisión y sustitución del panel de indicadores del airbag, en fin ... también lo de las luces, me temo que la siguiente es el ruido en el salpicadero 👿
 

AsierT

Usuario
Registrado
19 Jul 2019
Mensajes
69
Población
Pasaia
Modelo de coche
Mazda 3 2019 Zenith Safety MT 2.0 122
A mi me ha pasado 2 veces o 3 no me acuerdo. Y siempre ha sido por las mañanas sobre las 8:00-10:00. Y no daba el sol tan fuerte.
Eso me ha pasado a mi una vez, y si estaba al sol muy fuerte en mi caso , un par de horas... tampoco tiene mucho sentido que falle por eso, os ha vuelto a pasar?


Enviado desde mi iPad utilizando Tapatalk
 

Madelman

Nuevo usuario
Registrado
31 Mar 2019
Mensajes
12
Población
Madrid
Modelo de coche
Mazda3 90kW SKYACTIV-G 2.0
Ayer viaje a Segovia, lo dejo al sol para ir a comer, tampoco es que hiciera un sol abrasador 29°, vuelvo arranco y lo primero el mensaje de las luces a manual, pues vale! Me pongo en marcha y al rato desaparece, al menos este no tienes que apagar y volver a encender 🤪, al rato salta el mensaje de seguridad desactivada, hasta que no pare y volví a arrancar no se quitó, vamos que aún con la revisión pasada esto no se ha resuelto y promete dar lata, voy a pedir cita para que miren las dos cosas, en fin
 

Adjuntos

Última edición:

GothamCity

Usuario
Registrado
3 Mar 2019
Mensajes
57
Población
Toledo
Modelo de coche
Mazda 3 Skyactiv-G 122CV MT Zenith Safety
Yo creo que ni ellos saben qué ******* es... Hasta que desde Japón no les den instrucciones de cómo actuar dudo mucho que puedan hacer algo. Me molesta bastante ese fallo porque soy de los que ha comprado el paquete Safety y si ese problema desactiva esas ayudas.... para qué ******* me compro el paquete Safety si no va a funcionar o va a funcionar parcialmente. Es lo que echo en falta de Tesla por ejemplo, las actualizaciones via OTA en las que te solucionan muchos problemas de software através de actualizaciones sin tener que ir al concesionario. Es más, el propio coche envía un registro de errores al servicio de Tesla y remotamente lo tratan de solucionar. Si es algo relacionado al hardware te conciertan una cita.

O una de dos, o los sensores que Mazda ha instalado en algunos M3 están defectuosos, o simplemente tienen que realizar algunos ajustes del software...
 

Magislo

Nuevo usuario
Registrado
1 Ago 2019
Mensajes
10
Población
Barcelona
Modelo de coche
Mazda 3
Lo raro esque sólo le pase a algunos, si fuera algo de software les pasaría a todos...y hay mucha gente que les va bien o les ha pasado solo alguna vez...es raro la verdad.
 

Temas Similares


Arriba