Sensores de aparcamiento

husevio

Nuevo usuario
Registrado
13 May 2006
Mensajes
891
Ubicación
a 10 kilometros del mar
La verdad es que no se como llamarlo. No creo que sea una averia porque nunca han funcionado. :evil:
Recojo el coche el viernes por la tarde (se lo dejé antes de la 9 de la mañana) y el mecanico se pone a hacerme una demostración.
Inserta la marcha atrás y pita (correcto) sale marcha atrás y cuando se acerca a una maceta pita (correcto), se sigue acercando y ya no pita mas #-o . Llama al mecanico que se pone a hacer maniobras lejos de mi. Yo veia perfectamente que por la cara aquello no tiraba y al final me trae el coche y me da las instrucciones, me dice: "esto funciona perfectamente, lo hemos probado en la calle aparcando y va estupendo, leete las instrucciones y si tienes alguna duda aquí estamos". :^o
Yo le sonrio y me largo porque sabia que si decia algo tendria que dejar el coche todo el fin de semana y no puede ser. El lunes, con el discurso bien preparado, les voy a llamar por telefono a ver como respiran. La verdad es que no estoy enfadado, me a dado por ahí, ya veremos el lunes.

Por cierto, la fiesta han sido 284€ + iva y los sensores son Cobra Park Master (cuando les pedi el presupuesto les pregunte por la marca y me dijeron que eran mazda).

Saludos.
 

husevio

Nuevo usuario
Registrado
13 May 2006
Mensajes
891
Ubicación
a 10 kilometros del mar
Sensores de aparcamiento --- 212€
2 horas de mano de obra ----- 72€
ver la cara del mecanico cuando falla el sensor :? --- no tiene precio

No si al final, hasta me lo voy a pasar bien y todo. :-D
 

panabra

Nuevo usuario
Registrado
4 Mar 2006
Mensajes
144
haber el lunes que te dicen. y supongo que reclamaras que te pongan los del presupuesto.
 

LOL

Nuevo usuario
Registrado
23 Ene 2006
Mensajes
318
Ubicación
Madrid
Joder... que paston... por 60€ tenias los del foro y seguro que alguien que supiera por menos de la mitad de la mitad te los hubiera puesto igual de bonitos...
 

JBlanco

Nuevo usuario
Registrado
16 Mar 2006
Mensajes
403
husevio, nos tienes en ascuas, ¿te lo han solucionado?.
¿Hay alguien que haya puesto los del foro?

SALUDOS
 
A

Anonymous

Guest
Yo ne puesto los de el_trasgu y van muy bien aunque al instalarlos me los pusieròn al mismo nivel y deberian haber ido, como los de husevio los centrales m+as altos el motivo una chapa de hierro que lleva el paragolpe por dentro tienes las fotos http://mazda5.clubmazda.es/ftopicp-126445.html#126445- el hilo es Fotos, precios ¿Que os parece?- Saludos.
 

husevio

Nuevo usuario
Registrado
13 May 2006
Mensajes
891
Ubicación
a 10 kilometros del mar
Perdonad por no haber puesto la solución.
A la tercera vez de llevarlo me lo entregaron funcionando perfectamente, habia un modulo defectuoso. Aunque lo que no entiendo es porque no lo vieron la primera vez, y si no la segunda... en fin. Me lo entregaron un jueves y el viernes a medio día me machacaron el paragolpes y los sensores al frenar para que saliese un coche del garaje. #-o
 

Temas Similares


Arriba