Se suben las agujas al arrancar

RACSI

Nuevo usuario
Registrado
23 Sep 2007
Mensajes
12
#1
Hola a todos, a ver si a alguien le ha pasado esto, desde hace unos dias al arrancar(no siempre) las agujas de cuenta km y el cuenta revoluciones se suben hasta arriba durante unos segundos, en un principio pense que era de la bateria que estaria en las ultimas, pero el coche arranca a la primera, asi que esto creo que estaria descartado, he llamado a la casa y me han dicho que es una cosa muy rara, me han preguntado que si funcionaba la radio, y la radio funciona perfectamente, asi que no saben que puede ser, si alguien sabe algo por favor que me lo diga, gracias
 

calero20

Moderator
Miembro del equipo
Registrado
15 Jul 2007
Mensajes
4.162
Ubicación
Valencia
Población
Valencia
Modelo de coche
Mazda 6 2.0 CRTD blak mica 143CV Sportive
#2
hombre suele ser un sintoma de vateria floja.
Puede que te este avisando.
De todos modos ves al taller haber ke te miren el electrolito de la misma.
Saludos.

PD:ya nos comentaras.
 

loan

Usuario
Registrado
3 Oct 2005
Mensajes
56
Ubicación
VIGO
#3
Hola, a mi me pasó un par de veces conel Xsara y justo una semana antes de estropearse la batería más o menos, quizá sea un sintoma de que la batería esté en las últimas.
 

SCORPION6

Nuevo usuario
Registrado
18 Nov 2004
Mensajes
5.052
Ubicación
Panamà
#4
Normalmente ocurre cuando la batería está muriendo o muerta y no tiene suficiente carga para arrancar. Has verificado de todas formas que los polos de la batería estén bien sujetos?
Muchas veces con la batería casi muerta funcionan varias cosas del carro, como las luces, pito, radio etc.
 

RACSI

Nuevo usuario
Registrado
23 Sep 2007
Mensajes
12
#5
gracias por vuestras respuestas, creo que voy a cambiar la bateria (pues no la he cambiado nunca ,el coche tiene ya 4 añitos) antes de pasar por el taller no sea que me la cambien y me cobren mas de lo que vale,me podeis decir de cuantos Amp es, por que no lo veo por ningun lado, tengo el diesel de 136cv
 

SCORPION6

Nuevo usuario
Registrado
18 Nov 2004
Mensajes
5.052
Ubicación
Panamà
#6
El Amperaje debería de ponerlo por lo menos en un lado de la batería. De todas formas en el manual debe de ponértelo.
 

gilser

Nuevo usuario
Registrado
22 Dic 2004
Mensajes
62
#7
Buenos días Racsi,


El problema es de la batería, a mi me paso lo mismo hace unos meses y el coche tenia 3 años.

Saludos
 

RACSI

Nuevo usuario
Registrado
23 Sep 2007
Mensajes
12
#8
gracias por la ayuda gilser, a ver si hago un rato y la cambio antes de que darme tirado.
saludos
 

RACSI

Nuevo usuario
Registrado
23 Sep 2007
Mensajes
12
#9
hoy a muerto la bateria (lo he ido dejando y al final el coche no arranca) menos mal que me ha pillado en casa, he puesto bateria nueva y se acabaron los problemas
 

CVPTGNA

Usuario experto
Registrado
25 Dic 2004
Mensajes
1.583
Ubicación
Tarragona
Población
Tarragona - Catalunya
Modelo de coche
Mazda CX-5 2015 2.0 165CV 2WD Style+ Navegador
#11
RACSI dijo:
Hola a todos, a ver si a alguien le ha pasado esto, desde hace unos dias al arrancar(no siempre) las agujas de cuenta km y el cuenta revoluciones se suben hasta arriba durante unos segundos, en un principio pense que era de la bateria que estaria en las ultimas, pero el coche arranca a la primera, asi que esto creo que estaria descartado, he llamado a la casa y me han dicho que es una cosa muy rara, me han preguntado que si funcionaba la radio, y la radio funciona perfectamente, asi que no saben que puede ser, si alguien sabe algo por favor que me lo diga, gracias
A mi me pasó, en Noviembre hará dos años, lo mismo.


Es uno de los síntomas de que la batería está baja (Ahora estoy empezando a vivir la misma experiencia :shock: )

La primera batería me duró seis añitos y la actual (VARTA) no llegará a los dos

Saludos ;)
 

Temas Similares

Arriba