1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Se me a encendido la luz de verificacion del motor

Tema en 'Averías en General' iniciado por cale, 24 Ene 2008.

  1. cale

    cale Nuevo usuario

    Registrado:
    5 Dic 2007
    Mensajes:
    33
    Me Gusta recibidos:
    0
    Pues eso esta mañana se me a encendido la lucecita del motor, me he pasado por dos concesionarios y me dicen que lo lleve el lunes y que puedo conducir pero despacito, porque el coche no me hace nada raro, asi que estoy con un mosqueo no veais, espero que no sea nada :(
     
  2. ZASKAR-RX8

    ZASKAR-RX8 Usuario experto

    Registrado:
    3 Nov 2005
    Mensajes:
    3.045
    Me Gusta recibidos:
    0
    Población:
    Bilbao
    Modelo de coche:
    RX-7 SA22C y RX-8 SE3P
    El coche funciona como si no tuviera nada encendido? va perfecto? no notas nada raro? Si es así no te preocupes que es una pijada. Cuando algo serio ocurre la centralita se pone en modo emergencia/taller y el coche no anda nada... si pillas los 80km/h te das con un canto en los dientes. Esto es porque es grave e indica acudir urgentemente al taller, a ser posible parando y llamando a la grua. Pero lo tuyo es una chorrada fijo.

    Eso si, el ver el cel encendido nunca hace gracia así que no creo que te haya tranquilizado lo que te acabo de decir :wink:
     
  3. bufote

    bufote Nuevo usuario

    Registrado:
    18 Mar 2007
    Mensajes:
    852
    Me Gusta recibidos:
    0
    Seguramente será lo mismo que les ocurre a los 3MPS con el mismo motor:
    Señal de avería P2006, ya te lo dirán en el conce, si es esa no te alarmes porque no es grave, se soluciona reprogramando la centralita (te lo hacen en media mañana)
     
  4. fer30

    fer30 Nuevo usuario

    Registrado:
    13 Ago 2005
    Mensajes:
    56
    Me Gusta recibidos:
    0
    ola cale q tipo de gasolina le exas a tu coxe 95 0 98 octanos?
     
  5. drahimik

    drahimik Usuario experto

    Registrado:
    22 Nov 2006
    Mensajes:
    7.745
    Me Gusta recibidos:
    136
    Población:
    Sevilla
    Modelo de coche:
    Mazda3 CRTD 110CV
    cale, es muy interesante que indiques que coche tienes, si es un 1.6 crtd , y tiene mas o menos 1 año , no pasa nada es el liquido de FAP o dpf, te lo rellenan en unos minutos, estos coche venian con poco liquido, y tenian que rellenar antes de entregartelo , pero se ahorran el tema.
     
  6. bufote

    bufote Nuevo usuario

    Registrado:
    18 Mar 2007
    Mensajes:
    852
    Me Gusta recibidos:
    0
    drahimik, si lo pone en el foro del CX-7 no hay muchas opciones... #-o :-D
     
  7. cale

    cale Nuevo usuario

    Registrado:
    5 Dic 2007
    Mensajes:
    33
    Me Gusta recibidos:
    0
    Hola a todos, ayer cuando fui a coger el coche la luz se habia apagado, pero de todas maneras lo voy a llevar para que me digan a ver de que salio.
     
  8. TINTIN-X

    TINTIN-X Usuario

    Registrado:
    14 Ago 2007
    Mensajes:
    46
    Me Gusta recibidos:
    0
    La avería habitual es de la valvula de arranque en frio. Hay una campaña de eso. Es una válvula que se cambia en una hora y da el mismo fallo en algunos serie 3 y 6 MPS. Si te falla te consume más y va peor el coche.
     
  9. cale

    cale Nuevo usuario

    Registrado:
    5 Dic 2007
    Mensajes:
    33
    Me Gusta recibidos:
    0
    TINTIN-X, no sabia lo de la valvula aun no lo he llevado como se apago la luz y uso el coche a diario pues no lo he dejado pero voy a llevarlo a ver que me lo miren. Graciasssssssss
     
  10. ZASKAR-RX8

    ZASKAR-RX8 Usuario experto

    Registrado:
    3 Nov 2005
    Mensajes:
    3.045
    Me Gusta recibidos:
    0
    Población:
    Bilbao
    Modelo de coche:
    RX-7 SA22C y RX-8 SE3P
    Es la misma válvula de aire que en el RX-8? esa que está SOLO para tema de emisiones. En arranques en frío mete aire para bajar emisiones. Si es eso y tiene el mismo fin que en el RX-8 es IMPOSIBLE que baje el rendimiento del coche por tenerla mal, de hecho mucha gente se la quita.

     
  11. TINTIN-X

    TINTIN-X Usuario

    Registrado:
    14 Ago 2007
    Mensajes:
    46
    Me Gusta recibidos:
    0
    Verdaderamente esa valvula lo que hace es cerrar el paso de aire para arrancar en frío. Se queda enganchada y no abre de nuevo. Si alguien lo quiere comprobar tengo una en mi casa.
     
  12. ZASKAR-RX8

    ZASKAR-RX8 Usuario experto

    Registrado:
    3 Nov 2005
    Mensajes:
    3.045
    Me Gusta recibidos:
    0
    Población:
    Bilbao
    Modelo de coche:
    RX-7 SA22C y RX-8 SE3P
    ok, entonces es distinto a lo que lleva el 8.

     
  13. cale

    cale Nuevo usuario

    Registrado:
    5 Dic 2007
    Mensajes:
    33
    Me Gusta recibidos:
    0
    Ya he quedado con el taller para llevarlo el miercoles que viene, que por fin tienen el bluethoot y los antirrobos de las ruedas, y me van a mirar lo de la luz que se encendio lo de la valvula y mirarme a ver de que me vibra el volante un poco en autopista. es algo raro porque a veces si vibra otras veces no me tiene mu mosca.
     
  14. javitoCXX7

    javitoCXX7 Nuevo usuario

    Registrado:
    27 Feb 2010
    Mensajes:
    18
    Me Gusta recibidos:
    0
    Hola a mi tambien se me encendio el testigo de verificacion de motor la semana pasada y con 1650 Kms, lleve el coche al taller y localizaron la averia, se trataba de un sensor que se acciona con el pedal del embrague y parece interviene en la gestion de las emisiones, la pieza fue sustituida porque estaba afortunadamente disponible - [-o< menos mal- Tambien me indicaron en el taller que no existia boletin respecto este problema.
    La atencion general fue muy satisfactoria: Gruista, servicio de asistencia, taller y a la altura de lo que se espera de la Marca.
    Cuando lo compre me dijeron que tenia que llevarlo a los 2500 Kms para un chequeo rapido, pedire el registro impreso del programa de mantenimiento para comprobar que esta incluida esta incidencia, me han asegurado que si.
    Seguro que sera una anecdota pero mejor ahora que mas tarde.
    Por lo demas es una pasada este coche. :)

    UVES...
     
  15. fcjr

    fcjr Nuevo usuario

    Registrado:
    15 Mar 2010
    Mensajes:
    3
    Me Gusta recibidos:
    0
    Hola, a mi también se me encendió la luz de verificación del motor y con tan solo 400Km y 15 días de vida. El coche a ratos perdía toda la potencia y no te dejaba pasar de 2000vueltas. Lo llevé y me comentaron que era de la sonda landa que vino defectuosa. Como era de esperar, no tenían ninguna en europa, o eso me contaron. Esperé 8 días por ella (los dos primeros ni me dieron coche de cortesía).
    Me devolvieron el coche y 11 días después y otros 400km, se volvió a encender la luz. Esta vez me dejó tirado fuera de mi ciudad y en fin de semana. Les pregunté de qué era y el jefe de taller me dijo que tenía varios fallos, las sondas de temperatura, ect. Después de 5 días, el pasado viernes, me lo devolvieron. Esta vez tardaron menos en arreglarlo porque he puesto a trabajar a un abogado para o bien que me cambien el coche o bien que me devuelvan el dinero. Ahora resulta que vuelve a ser la sonda landa, o eso dicen, aunque yo creo NO TIENEN NI IDEA. Incluso me han contestado a mi burofax diciendo que la sonda se estropea por culpa del combustible ¿? será que el combustible que venden en España no vale para este coche... Supongo que en unos días volveré al taller... Lamentable el comportamiento de MAzda España desentendiendose de todo...
     
  16. javitoCXX7

    javitoCXX7 Nuevo usuario

    Registrado:
    27 Feb 2010
    Mensajes:
    18
    Me Gusta recibidos:
    0
    Joder, perdon. Vaya movida que tienes y vaya lamentable experiencia, espero que lo consigas solucionar de la mejor manera posible y lo postees por aqui. Personalmente yo actuaria de la misma forma que tu.
    Respecto del combustible ¿como lo justifican?, ¿aportan datos tecnicos?, ¿han hecho algun test?, ¿que dice la normativa de hidrocarburos al respecto?, ¿que petroleras distribuyen entonces combustible de mala calidad?, o si simplemente no funcionan con el Diesel Español ¿porque les permite el ministerio de turno vender este coche en España?...

    UVES...
     
  17. jmpalero

    jmpalero Nuevo usuario

    Registrado:
    2 Feb 2008
    Mensajes:
    41
    Me Gusta recibidos:
    0
    A mi se me enciendo el año pasado (con casi un año de uso y unos 15000 km). Se me encendio dos veces. En ambas pasaron el programa y me dijeron que detectaba una "explosion falSA" (¿?). La primera vez fue con gasolina 95, pero la segunda llevaba 98 (con lo cual la gasolina no era).
    No me lo ha vuelto a hacer...
     
  18. MANOLO MORALES

    MANOLO MORALES Nuevo usuario

    Registrado:
    12 Abr 2010
    Mensajes:
    3
    Me Gusta recibidos:
    0
    Población:
    MOTRIL
    Modelo de coche:
    MAZDA CX 7 DIESEL
    Compañeros a mi tambien se me encendio el testigo de verificación del motor, lo lleve al consecionario
    y me dijeron que era la sonda lambda, me la cambiarón sobre la marcha y ya no me ha vuelto a dar problemas.
    Incluso me dijerón que les habia llegado una circular de Mazda para llamar a todos los cx 7 diesel, para cambiarle
    la jodida sonda, por que estaba dando problemas en casi todos. Por lo tanto no os precupeis. Un saludo a todos.
     
Cargando...
Temas Similares - encendido luz verificacion
  1. Ruben89
    Respuestas:
    10
    Visitas:
    339
  2. pacodecai69
    Respuestas:
    3
    Visitas:
    3.988
  3. Arag_

    Mazda3 MK3 (2013-presente) Testigo llave amarillo encendido

    Respuestas:
    7
    Visitas:
    435
  4. sanquiro2006
    Respuestas:
    0
    Visitas:
    73
  5. helicop
    Respuestas:
    6
    Visitas:
    181

Compartir esta página