• Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

S.O.S HELP!! AYUDAAAAA!!!!!

imosquito

Nuevo usuario
Registrado
2 Jul 2005
Mensajes
122
Ubicación
madrid
#1
:( :( :( :( Hoy se ha llevado mi mujer el coche y ha vuelto diciendo que se le enciende una luz naranja. ( imaginaos mi cara...)

tras comprobarlo veo que es la luz que en el manual, ( pag. 5,41 ) describe como "advertencia de verificacion del motor" donde dice que quizas pueda ser un problema electrico. menudo susto me he llevado, pues le acabo de hacer hace unas semanas la instalacion de las taloneras y unos tweeter. bueno he comprobado todo, y no creo que sea un problema electrico, al menos de interior del coche. si es algo del motor no lo se, pero el coche anda perfectamente.

hace dias que me parecia, y ayer comprobe porque paso mucho, que el volumen de la radio subia y bajaba cuando queria. eso mosquea, y ha veces tenia la impresion de que el motor cai se calaba, pero lo achaque a las bajas revoluciones que le llevo.

en fin estoy muy preocupado y no se que tiene, y el conce me pilla muy muy lejos. no se si ir a otro mas cercano o perder to el dia y llevarlo.

a ¿alguien le ha pasado? ¿que fue? de mucho? de poco?

por favor decidme algo pronto. AYUDAAAAAAAA!!!!!!! :cry: [-o<
 

DLRoose

Nuevo usuario
Registrado
3 Jul 2005
Mensajes
382
#2
Llevalo al taller, si la luz se enciende sera por algo.
No andes mucho con el coche.
No se que puede ser.
 

Lucky_luke

Usuario avanzado
Registrado
19 Nov 2004
Mensajes
2.036
Ubicación
Madrid
#4
Ah! y por supuesto no les menciones nada de las taloneras y los tweeters. Desenchufa las taloneras para que no luzcan y que investiguen de que puede ser, no creo que se te encienda la luz de verificacion del motor por eso, pero no les des ideas para justificar la averia.
 

Antonio137

Nuevo usuario
Registrado
24 Nov 2004
Mensajes
1.264
Ubicación
Málaga
#5
Estoy con Lucky_luke, al conce nada de lo que le has puesto. Que metan el coche en la maquina y que ésta le diga que le pasa, igual es algo de la centralita. SUERTE
 

SCORPION6

Nuevo usuario
Registrado
18 Nov 2004
Mensajes
5.052
Ubicación
Panamà
#6
imosquito dijo:
:( :( :( :( Hoy se ha llevado mi mujer el coche y ha vuelto diciendo que se le enciende una luz naranja. ( imaginaos mi cara...)

hace dias que me parecia, y ayer comprobe porque paso mucho, que el volumen de la radio subia y bajaba cuando queria. eso mosquea, y ha veces tenia la impresion de que el motor cai se calaba, pero lo achaque a las bajas revoluciones que le llevo.

a ¿alguien le ha pasado? ¿que fue? de mucho? de poco?

por favor decidme algo pronto. AYUDAAAAAAAA!!!!!!! :cry: [-o<

Lo del volumen del radio te refieres al ir rodando?. Puede ser que tengas el ALC fuera de OFF. Para que no suba y baje el volumen debes de mantenerlo en OFF. Esta función se utiliza para que el radio suba automáticamente el volumen a medida que aceleramos. Ya sabes para contrarrestar el ruido del viento.
Con el botón izquierdo controlas esta función, es el mismo botón donde está el bajo, brillo, etc. Cada vez que lo aprietas te va a cambiar
 

imosquito

Nuevo usuario
Registrado
2 Jul 2005
Mensajes
122
Ubicación
madrid
#7
muchas gracias a todos tengo el coche parado, hoy no puedo, pero mañana va enflechao pal conce.

scorpions, no sabia q esa funcion subiera el volumen, 8O me dejas de piedra.
siempre lo he llevado al nivel 3, pues pense queseria algo como el Loudness, e inmediatamente se nota mayor volumen, pero al acelerar...???
ni idea vamos es lo primero que oigo en equipos de musica, que he instalao unos cuantos.

de nuevo gracias.
 

SCORPION6

Nuevo usuario
Registrado
18 Nov 2004
Mensajes
5.052
Ubicación
Panamà
#8
jejeje estando parado el carro también lo sube. Pero se mantiene fijo. Como mencionas pareciera un Loudness. El problema es cuando empiezas a rodar, la música empieza a subir de volumen a medida que aceleras. Con el tiempo llega a desesperar un poco :-D
ALC OFF, ALC 1, ALC 2 y ALC 3. Mientras mayor el número mayor el volumen.
Así que si no quieres esta función mejor mantenerla en OFF 8)
 

roliva

Nuevo usuario
Registrado
5 May 2005
Mensajes
255
#11
Pos yo no noto diferencia! Tengo el ALC a 3 y me da la impresion de que siempre esta al mismo volumen. Quiero decir que acelero y no noto que suba de volumen la radio.... :oops:
 

Mtlmalo

Nuevo usuario
Registrado
11 May 2005
Mensajes
13
#12
Por lo que he comprobado no sucede exáctamente al acelerar, si no al aumentar la velocidad, que no es lo mismo... :wink:
 

Lucky_luke

Usuario avanzado
Registrado
19 Nov 2004
Mensajes
2.036
Ubicación
Madrid
#13
Mtlmalo dijo:
Por lo que he comprobado no sucede exáctamente al acelerar, si no al aumentar la velocidad, que no es lo mismo... :wink:
Eso es, que por mucho que con el coche parado nos pongamos a acelerar el motor, no va ha subir el volumen. :)
Es para cuando el coche esta rodando, que el volumen valla subiendo, para contrarestar el aumento de ruido por una mayor velocidad. Creo que los saltos estan en 60, 100 y 120 KM/h, por lo menos con el ALC en 1. :roll:
 

SCORPION6

Nuevo usuario
Registrado
18 Nov 2004
Mensajes
5.052
Ubicación
Panamà
#14
Mtlmalo dijo:
Por lo que he comprobado no sucede exáctamente al acelerar, si no al aumentar la velocidad, que no es lo mismo... :wink:
jejej pues así es. Por lo menos ya han practicado y comprobado por ustedes mismos :-D

Ya veo que armaron el rompecabeza :-D :-D :-D
 

CVPTGNA

Usuario avanzado
Registrado
25 Dic 2004
Mensajes
1.576
Ubicación
Tarragona
Población
Tarragona - Catalunya
Modelo de coche
Mazda CX-5 2015 2.0 165CV 2WD Style+ Navegador
#15
Yo lo tuve activado los primeros días... pero no me gustaba y lo quité [-(

Saludos :wink:
 

imosquito

Nuevo usuario
Registrado
2 Jul 2005
Mensajes
122
Ubicación
madrid
#16
ya lo he comprobado, solo que lo noto a partir de 55km/h con el alc a 3.
en el taller le han dicho a mi mujer que ha sido la que lo ha llevado, que incluso actua si bajas la ventanilla a 120, al notar el ruido.¿eso se lo habrán inventado? ¿o tendra un micro el coche que controle el ruido interior?-

lo de la luz del testigo, despues de decirme que cierran a las 18H y que yo a esa hora no podia, mando a mi mujer y van y le dicen que el ordenador para conectarlo a l coche lo tienen averiado. ( :evil: :evil: me lo podian haber dicho ayer que lo sabian y no se daba el paseo).

en fin la solucion ha sido:

desconectar la bateria y se ha apagado el testigo. y que lo vigilemos, :|

le ha dicho que la semana que viene nos vamos a cadiz y le han dicho que no pasa na, que se habrá reseteado la centralita. pero que lo vigilemos.

espero que no nos quedemos por ahí. saludoss......
 

SCORPION6

Nuevo usuario
Registrado
18 Nov 2004
Mensajes
5.052
Ubicación
Panamà
#17
Actúa si bajas la ventana???? [-o< :-D =<>

A medida que vayas aumentando la velocidad deberá aumentar también el volumen del radio
 

SCORPION6

Nuevo usuario
Registrado
18 Nov 2004
Mensajes
5.052
Ubicación
Panamà
#18
Te refieres a la luz indicadora de fallos, no?
El hecho de desconectar la batería y eliminar la luz no quiere decir qu ese halla eliminado el problema. Lo mejor es conectarle un SCAN para verificar.. Para resetear todo reqieres desconectar la batería como unos 5 a 10 minutos, pero pr allá me parece que ustedes tienen problemas con los radios. Como que luego hay que meterles un código de acceso para que vuelvan a funcionar.

Por ejemplo que pasa con algunos al poner el Hongo con la tubulación (filtro de aire). Con el tiempo se les prende la luz indicadora (CEL), la cual puede ser debido a que la computadora detecta un cambio en la entrada de aire, etc. La mayoría desconecta la batería para resetearla. Pero uno queda con la duda ya que la luz pudiera proceder de otro daño mayor, y al desconectar la batería desaparece la luz y es como que el daño se hubiera corergido. Para eso están los Scan (Escanner). Si ven por la parte de abajo, por la base del timón, verán la entrada en donde se conecta el Scanner. Este indicará el Código que falla para luego corergir el daño
 

Temas Similares