Ruido en motor con 5000Km y 1 mes --> Cambio de cigüeñal

dinosauross

Nuevo usuario
Registrado
23 Oct 2006
Mensajes
10
#1
Hola a todos,

por si os sucede a alguno, os indico mi experiencia Zoom-Zoom con un mes de edad y 5000 Km de mi flamante coche nuevo Mazda 5 Spoprtive Diesel.

Al cabo de ese tiempo, y tras el más riguroso de los rodajes que debe seguir un coche nuevo, empezó a hacer un ruido agudo, tanto al ralentí como al subir revoluciones. A mayor número de revoluciones más agudo el sonido.

Lo llevé al taller pensando que sería una avería sin importancia, pero allí ha pasado tres semanas hasta que este pasado 20-10-2006 al fin lo recogí.

La avería era en el sistema cigüeñal-rodamientos-bomba de aceie. No puedo ser mucho más preciso porque no soy ningún experto y porque no me han dado más información (aunque la he solicitado y me han prometido que me la facilitarán). Y para solucionarla han tenido que cambiar el cigüeñal completo!!!!!

Ya llevo 600 Km y de momento parece que va perfectamente, pero ya os contaré si tengo alguna novedad.

Evidentemente reclamé a Mazda y aunque debo reconocer que su atención fue correcta para facilitarme un vehículo de sustitución, parece incomprensible semejante fallo en un coche nuevo, pero en sus palabras, se trata de "una avería durante uso y disfrute del vehículo" y no un defecto de fábrica como les denunciamos.

Una pena porque ahora estoy con la mosca detrás de la oreja y es un coche precioso.

Si quereis más detalles me podeis encontrar por aquí. Un saludo.
 
Registrado
21 Ago 2006
Mensajes
689
Población
MADRID
Modelo de coche
MAZDA 5 CRTD 143CV
#2
Jodo, esto ya es muy serio. Lo siento mucho lo que te a pasado, haber si ahora puedes disfrutarlo. Describenos como a ido tu coche hasta entonces, nivel del aceite etc. Todo lo que sea posible para darnos indicios de cuando se puede producir esta averia. Tipo de conducción que as llevado, ciudad, carretera.
un saludo
 

dinosauross

Nuevo usuario
Registrado
23 Oct 2006
Mensajes
10
#3
Hola risi71,

pues lo que ya te decía... todo en perfecto estado, hasta que al cabo de 5000 Km empezó a hacer el ruido en la parte derecha del motor. El tipo de conducción ha sido al 90% en carretera, a una media de 2500 rpm y una velocidad de entre 130 y 140 Km/h, y practicamente siempre puesto el control de crucero (una maravilla).

De los 5000Km, 3000 han sido 3 viajes Santander-Madrid.

Repostando en BP que según parece es la que tiene el gas-oil de mayor calidad.
 
A

Anonymous

Guest
#4
dinosauross, una faena esa averia.
A los propietarios de las primeras remesas del 143 crtd nos llamaron a revision para ajustar unos tornillos que podian estar sin el par de apriete correcto y podian provocar una grave averia. Se que alguno no lo avisaron a tiempo y se le averio seriamente el coche.No se si puede tener algo que ver con lo que te ha pasado a ti.
¿Sabes la fecha de fabricacion de tu coche ?

Aqui te pongo en enlace con el hilo que abrimos en su dia

http://www.mazdatres.com/ftopic-6752-0. ... f03b665ee2
 

dinosauross

Nuevo usuario
Registrado
23 Oct 2006
Mensajes
10
#5
¡¡¡¡ 'GENSANTA !!!!

Gracias por la información Pausa, pero en mi caso creo que el problema ha sido otro, y con todo lo que le han hehco... espero que le hayan apretado también esos tornillos.

La fecha de importación es el 17-7-06, pero no tengo el dato concreto de la fecha de fabricación, poco antes, claro.... y espero.

Espero que no os pase a ninguno más, y espero que el mío no vuelva a reproducirse el problema.

Un saludo.
 

Smunoz

Nuevo usuario
Registrado
13 Dic 2005
Mensajes
1.399
Ubicación
Barcelona
#6
Re: Ruido en motor con 5000Km y 1 mes --> Cambio de cigüe

dinosauross dijo:
Evidentemente reclamé a Mazda y aunque debo reconocer que su atención fue correcta para facilitarme un vehículo de sustitución, parece incomprensible semejante fallo en un coche nuevo, pero en sus palabras, se trata de "una avería durante uso y disfrute del vehículo" y no un defecto de fábrica como les denunciamos.
En mi caso, que me cambiaron medio motor con sólo 7.400, y que bien podría haber sido debido "al uso y disfrute", reconocieron inmediatamente un defecto de fábrica.

Saludos.
 

dinosauross

Nuevo usuario
Registrado
23 Oct 2006
Mensajes
10
#7
Hola a todos,

para cerrar el tema, sobre el que parece he tenido el desgraciado privilegio de ser el único en sufrir, os adjunto la carta que me remitió el concesionario con las intervenciones realizadas:

"Santander, 23 de OCtubre de 2006

Mediante el presente documento le comunicamos que el vehículo MAZDA 5 con matrícula xxxx y bastidor xxxx, propiedad de xxxx, ha realizado en la empresa xxx S.L. las siguientes intervenciones:

Intervencion 1
Fecha apertura 25/09/06
Fecha cierre 20/10/06
Descripción: Revisión ruido de motor. Desmontaje de cigüeñal y bomba de aceite con sustitución de dichas piezas y accesorios.
Km: 6501

Sin otro particular se despide atentamente..."

Bueno, debo deciros que el Mazda 5 tiene ya 10000 Km y de momento va perfecto, pero me está costando recuperar la confianza en el coche.

Un saludo a todos,
dinosauross
 

Temas Similares

Arriba