Ruido en la Bandeja de la REd en el Wagon

titan

Nuevo usuario
Registrado
21 Feb 2005
Mensajes
28
Ubicación
BCN
Hola a todos

En el foro ZonaMazda ya se comento este tema pero perdi el link y no me acuerdo...
Bueno el tema es el siguiente..resulta que en la bandeja de atras en los Wagon me hace ruidito cuando pillo un bache lo lleve al taller y me dijeron que se habia descentrado no se que y que me lo arreglarian....
Cuando lo recogi del taller (el coche) la bandeja no hacia ruido durante 2 dias claro esta por que al tercer dia volvia a hacer ruido y es un palo llever el coche solo para esta chorrada....
¿Verdad qua hay un truco para que no vuelva a pasar?

P.D Una Imagen vale mas que mil palabras..

Saludines 8O 8O
 

verafrias

Nuevo usuario
Registrado
22 Nov 2004
Mensajes
99
Ubicación
Avila
yo encinte con cinta aislante la u que hay a la derecha "donde engancha la bandeja" con un par de vueltas vale porque si das mas luego no engancha
 

titan

Nuevo usuario
Registrado
21 Feb 2005
Mensajes
28
Ubicación
BCN
OK lo mirare a ver si es eso ya te contare..

Gracias por la ayuda...... :-D
 

xaneti

Nuevo usuario
Registrado
23 Nov 2004
Mensajes
184
Hola, yo era el del post de zonamazda, la solucion era poer topes para las patas de las sillas. Ya no me ha vuelto a hacer ruido.
 

mjr

Nuevo usuario
Registrado
25 Feb 2005
Mensajes
99
Ubicación
TARRAGONA
HOLA YO TAMBIEN TENGO UN SW Y ESTABA EMPEZANDO A ESCUCHAR ESE RUIDO QUE NO ACABABA DE LOCALIZAR POR LA PARTE TRASERA, COMO LLEVO SILLITA INFANTIL LE HABIA ECHADO LA CULPA PERO SI ES POSIBLE QUE SEA LA BANDEJA YA QUE EN LOS BACHES SIN SILLA TAMBIEN ME SONABA

MIRARE DE TOMAR ALGUNA DE VUESTRAS SOLUCIONES,
MUCHAS GRÁCIAS
 

titan

Nuevo usuario
Registrado
21 Feb 2005
Mensajes
28
Ubicación
BCN
OK gracias xaneti, me iva a volver loco con el ruidito.... 8O 8O
 

acb2

Nuevo usuario
Registrado
14 Abr 2005
Mensajes
10
Bueno, aprovecho para presentarme.
También tengo un 6 SW con un mes y es cierto que suena. A mí me suena el enganche derecho de la red cuando está recogida normalmente (con los enganches mirando hacia arriba), porque da toquecitos con el metal de la ranura por donde se recoge la red.
¿Solución?
O le pones un tubito de caucho negro alos enganches (pasa por la cabeza del enganche, pero luego queda un poco suelto), o llevas siempre desenrollada la red y anclada en los soportes para ello, o la solución más fácil que es desenrollarla lo suficiente (un par de centímetros) para que puedas meter los anclajes hacia abajo entre la fila de asientos y la carcasa donde va recogida.

Saludos.
Acb2
 

mjr

Nuevo usuario
Registrado
25 Feb 2005
Mensajes
99
Ubicación
TARRAGONA
gracias a todos tambien acabé con los ruiditos de la bandeja. segui vuestros trabajos.
 

Temas Similares


Arriba