Ruido del cable del freno

grip80

Nuevo usuario
Registrado
5 Jun 2006
Mensajes
88
Ubicación
Madrid
#1
Hola a todos, a ver si me podeis echar una mano,
vengo observando que cuando freno, sobre todo cuando estoy dentro del parkin q voy muy despacito y tal, al frenar casi para parar el coche noto un "clinn..." que suena como a cable metalico ... como los instrumentos de cuerda jeje.
Lo que me parece extraño es q también en el embrague noto algo cuando el pedal está por la mitad. Sube suave perfectamente y cuando esta en la mitad noto algo muy leve pero en este caso no suena nada.
Estoy pensando llevarlo al taller (tiene 3 semanas el coche y ya le he hecho 1300 kms), lo trato muy bien y tal y la unica libertad ha sido ponerle durante 3 minutos a 170.
En fin.. aver si me podeis ayudar...y sobre todo, me podeis recomendar algun taller oficial bueno, con buen trato y profesionalidad ?? he leido lo de tradecar (donde me lo he comprado yo) y me he hecho caquita.
Gracias!! y soy de madrid capital
 

dabeon3

Nuevo usuario
Registrado
11 Mar 2005
Mensajes
89
Ubicación
San Fernando de Henares
#2
Hombre, otro sparkling más (o eres aquel que preguntó hace tiempo y le puse lo de que por fín había otro sparkling por madrid???). Yo tengo el 4p.

Bueno, sólo quería decirte que creo que hay un hilo específico sobre talleres. Creo recordar que el de Fuenlabrada salía bien.

Un Saludo.
 

grip80

Nuevo usuario
Registrado
5 Jun 2006
Mensajes
88
Ubicación
Madrid
#3
Si soy yo! , me cambié de cuenta porque la otra era "temporal" pensando que el foro no me iba a enganchar y ya ves si me enganchó, tenia un nombre mu pesimo.
Miraré el hilo de los talleres, pero tambien quería saber si eso que me ha pasado lo tiene alguien mas?, no especificamente sobre los talleres ... me da mal rollo que suenen los cables de los pedales :?
 

grip80

Nuevo usuario
Registrado
5 Jun 2006
Mensajes
88
Ubicación
Madrid
#5
Ya he recopilado más información de lo que me pasa.
1.- El embrague tanto en movimiento como en parado cuando va por la mitad de abajo a arriba suena un "clac". Se nota que suave y una pequeña obstruccion de algo, os pasa a vosotros?
2.- El cable del freno cuando esta por la mitad suena un "clinnnn", debe de estar tenso y algo lo toca y con la tensión produce ese sonido. Frena bien el coche
3.- Notais vosotros vibración en el acelerador cuando vais a 3500 vueltas o más?, cuando pisais el embrague para meter otra marcha , por ej. ir en segunda a 3500 y cambiar a 3ª, noto como una vibración con el embrague pisado hasta el fondo.

Son todo rayadas mias? me estoy desquiciando demasiado? Gracias por anticipado
 

dabeon3

Nuevo usuario
Registrado
11 Mar 2005
Mensajes
89
Ubicación
San Fernando de Henares
#6
Hola de nuevo.

Yo ayer me estuve fijando y no noté nada raro. Quizá es que me he acostumbrado. Por otro lado, yo tengo la versión anterior (sin DSC ni nada, peor con la llave retráctil y las luces negras).

Otra cosa, el freno sólo tiene cables para el freno de mano, el resto es un sistema hidráulico.

Pero de todas maneras, para quedarme tranquilo yo iría al concesionario y ya está (aunque haya sido en tradecar, para hacer unas preguntas no debería pasar nada).

Un Saludo, y tranquilo, que al principio todo son ruiditos ;).
 

grip80

Nuevo usuario
Registrado
5 Jun 2006
Mensajes
88
Ubicación
Madrid
#7
Si no salta demasiado a la vista, sobre todo se nota cuando se pisa en embrague (sobre todo en parado), lo tienes pisado y lo vas subiendo, se nota como un "clock", y lo del freno suena a eso a cable en tensión...si es hidraulico no se entonces qué suena.
Estuve mirando yo el sportsedan como el tuyo pero al final de decanté por el 5p. La gente cuando ve el color dice...que bonito!! jeje
 

grip80

Nuevo usuario
Registrado
5 Jun 2006
Mensajes
88
Ubicación
Madrid
#8
Gente, necesito vuestras opinione POR FAVOR.
Lo del embrague está descrito y lo del freno también, eso será cuestión de llevarlo al taller, pero podriais darme vuestras opiniones?
A todos los que tengan un 1.6 de gasofa os pasa esto? --> Al acelerar en cualquier marcha y superar las 3mil revoluciones 3mil y pico noto como una vibración en el pedal del acelerador, no sé si es normal o no, estoy conociendo el coche. Esa vibración también la noto en el embrague al pisarlo cuando voy a reducir de marcha.
Gracias a todos y por favor darme vuestras opiniones...
 

dabeon3

Nuevo usuario
Registrado
11 Mar 2005
Mensajes
89
Ubicación
San Fernando de Henares
#9
Lo de las vibraciones quizá sea normal (teniendo en cuenta que al ralentí, si apoyas el pie en el acelerador y tocas el claxon se nota un "cosquilleo", cuando estás en caravana al lado de un camión también se notan "cosquillitas"...).

Ayer me fijé y el "clac" que dices del embrague yo también lo tengo. La verdad, es que ni me acordaba ya de él.

Un Saludo.
 

grip80

Nuevo usuario
Registrado
5 Jun 2006
Mensajes
88
Ubicación
Madrid
#10
gracias dabeon3 me has tranquilizado bastante y si no te importa...podrias probar los de las 3 mil revoluciones?, osea q el pedal va como la seda y cuando coge esas vueltas lo noto q vibre, yo creo q es normal pero en fin...ya sabes q cuando es nuevo estas pendiente de todo todito todo.
Un saludo !!
 

dabeon3

Nuevo usuario
Registrado
11 Mar 2005
Mensajes
89
Ubicación
San Fernando de Henares
#12
Hola grip80.

Este finde me he estado fijando más en el comportamiento y no he observado nada raro. También debes tener en cuenta que el coche se vuelve "divertido" a partir de las 3000 vueltas (con lo que ello implica: más vibraciones, más ruido...).

En general, hasta las 3000 el coche casi no suena, pero se nota más perezoso para responder. Sin embargo, desde las 3000 (y más en las 4000), el coche ya empieza a estar más ágil (responde más rápido al acelerador).

De todas maneras, si consideras que las vibraciones que te transmite el acelarador son grandes, no dudes en ir al concesionario.

Un Saludo.
 

grip80

Nuevo usuario
Registrado
5 Jun 2006
Mensajes
88
Ubicación
Madrid
#13
Hola dabeon3, he estado haciendo pruebas y cuando voy con el clima noto más vibraciones que cuando voy sin el clima. Sin el clima esas vibraciones las noto con mucha menos intensidad y sobre las 4 mil vueltas mientras q con el clima las noto en la franja de 3mil 3mil500.
Gracias por el interés
 

kemblay

Nuevo usuario
Registrado
20 May 2006
Mensajes
17
#15
Buenas, lo mismo es tarde para para intentar saber sobre este tema pero a mi me pasa los mismo de las vibraciones en el acelerador y en el embrague, pero pasa a más pues lo noto hasta el sillón, el mio lo hace a las 2000 vueltas aprox. y en las recuperaciones, es el 1.6 D pero a mi me empieza a molestar, no me acostumbro a sufrir el continuo cosquilleo en las piernas y los pies.

Buscando soluciones le he cambiado las gomas a unas más blandas y le he alineado la dirección, pero nada sigue con el molesto consquilleo.

Si me podeis ayudar!!!

Un saludo.
 

Tobal_20

Nuevo usuario
Registrado
21 Jun 2006
Mensajes
21
#16
Hola a todos!!!! Ami me a empezado a hacerlo tambien pero el mio ya tiene 3 años y 66mil quilometros y cuando piso el embrague me suena ese ruido y el clak de los webs tmb nomas empezar la marcha del coche tambien.!!!!! Fui a la mazda a explicarselo y me dijeron q no pasava naad, No me jodas q no pasa nada si nunca me lo a exo y ahora me sale asi porque mira.... Eso tiene arreglo?? y si tambien eso entra en garantia??

Mersi tios un saludo
 

dabeon3

Nuevo usuario
Registrado
11 Mar 2005
Mensajes
89
Ubicación
San Fernando de Henares
#17
Hola kemblay.

Por lo que dices, parece que es bastante marcado. No sabría decirte exactamente, porque si ya lo has llevado al taller y no ven nada...

Según leía estaba pensando los put... dientes de sierra, pero si ya has cambiado las ruedas, pues ni idea.

Quizá, al ser diésel se acentúan las vibraciones, pero no podría asegurarte nada.

Lamento no poder ayudarte.

Un Saludo.
 

kemblay

Nuevo usuario
Registrado
20 May 2006
Mensajes
17
#18
Muxas gracias por la respuesta dabeon3.


Hoy he tenido tiempo para poder centrarme en busca del problema y me he dado cuenta que las vibraciones o los temblores se producen aprox. a los 90- 100 en adelante y no son en los pedales sino en el suelo el habitáculo que llega a trasladar la molesta sensaciones habeces a los asientos, he intentado detectar si "viene" del motor, pero creo que no pues he puesto el coche en punto muerto a una velocidad dentro del rango antes comentado y se daba el mismo problema. Como he comentado las gomas las he colocado nuevas y se ha realizado el equilibrado de las 4 junto a la dirección,
la verdad es ke las gomas de detrás son de marca Shenshan o algo así xD, pero las delanteras con Dunlop 2020.

Si alguien me puede encaminar!!

Un saludo.
 

Temas Similares

Arriba