Ruido al poner el contacto

juky

Usuario
Registrado
27 Mar 2005
Mensajes
71
Ubicación
Madrid
#1
Resulta que cuando le doy al contacto del coche y se empiezan a encender todas las luces del cuadro.Suena un ruido como de un motorcillo un zumbiodo o algo asi del salpicadero.
Arranco el coche y sigue sonando.
El sonido viene de la parte derecha del volante, entre la pantalla y el volante.
El caso es que siempre me a sonado yo creia que era algo normal pero desde hace dos dias el zumbido suena mas fuerte,sobre todo cuando el coche esta frio.
El coche tiene 10meses y es un 1.6 de gasolina.
Os pasa lo mismo a vosotros.
 
Registrado
28 Mar 2005
Mensajes
85
#3
Puede ser la bomba de la gasolina, en los coches modernos en cuanto pones el contacto (aun sin arrancar) la bomba empieza a cebar el circuito de alimentación. En mi antiguo ibiza se podia oir perfectamente y en el mazda3 tambien creo haberlo oido. Y si, parece un sonido que proviene del salpicadero aunque en realidad no es asi.
 

INTERCOOLER

Nuevo usuario
Registrado
24 May 2005
Mensajes
158
#4
simplemente haz una prueba (q es la manera correcta d arrancar!):
gira la llave de contacto hasta la posición de marcha, xo sin llegar a arrancar el coche, sin llegar al punto del motor de arranque. se encenderan las lucecitas del cuadro... la luz esta intermitente del coche con la llave en medio (en color rojo) q esta parpadeando siempre se kedara fija encendida. el ruido aparecerá. espera que la luz se apague. enciende el coche. sigue el ruido? si no sigue es normal. si sigue, ves al concesionario!
 

gargamel

Nuevo usuario
Registrado
28 Ene 2006
Mensajes
124
#5
Creo recordar que en el manual dice que se puede oir un ligero ruido en el momento del arranque, y avisa de que eso es normal. Yo en mi gasolina noto un zumbido durante unos segundos y luego no lo siento
 

juky

Usuario
Registrado
27 Mar 2005
Mensajes
71
Ubicación
Madrid
#6
El problema es que desde hace unos dias cuando esta frio el coche el ruido se oye mas fuerte.Yo pongo el contacto como dice INTERCOOLER pero cuando se apagan los testigos,sigue sonando , arranco y sigue.
Cuando el coche esta caliente al arrancar el ruido sigue pero mas disimulado #-o .
Me pasare por el conce a ver que que le pasa.
Gracias a todos y ya os contare.
 

juky

Usuario
Registrado
27 Mar 2005
Mensajes
71
Ubicación
Madrid
#7
Bueno parece que ya esta resuelto el tema del ruido, lo lleve hoy a le revision del año y se lo dige.
Dice que era un ventilador que lleva el termostato de temperatura ambiente que estaba un poco suelto
 

edb

Nuevo usuario
Registrado
24 Abr 2004
Mensajes
60
#8
Hola Juky, YO TAMBIÉN TENGO ESE RUIDO AL INICIAR EL CONTACTO justo donde tú dices. Pues con una linterna he visto que hay un ventilador que cuando se enciende no veas qué ruido hace.
 

pacopotas

Usuario avanzado
Registrado
31 Ago 2004
Mensajes
1.809
Ubicación
Santurtzi (Kabieces)
Población
Santurtzi
Modelo de coche
Mazda 3 Sedan CRTD 110CV
#10
Pues el mio es diesel y tambien suena. Crei que era por los reles que tenia puestos, pero parece ser que es ese ventilador. Gracias por la aclaracion.
 

rubenium

Nuevo usuario
Registrado
5 Ene 2005
Mensajes
632
Ubicación
Alcorcon
#12
Ese problema del ruido como a ventilador escacharrao me está pasando a mi tambien ultimamente, sobre todo cuando está frio. Es como cuando los ventiladores de un ordenador están un poco changaos, que al arrancar suenan y luego se paran.

Pues me quedo mas tranquilo sabiendo que en verdad es de ese pequeño ventiladorcillo. A ver si tengo tiempo y lo llevo al concesionario.
 

drahimik

Usuario experto
Registrado
22 Nov 2006
Mensajes
10.784
Ubicación
SEVILLA
Población
Sevilla
Modelo de coche
Mazda3 CRTD 110CV,
#13
juky, efectivamente kazmeyer, lleva lrazon es probablemente la bomba de combustible que se seba al poner el contacto y esperando un ratito sin arrancar se tiene que parar de sonar.
 

rubenium

Nuevo usuario
Registrado
5 Ene 2005
Mensajes
632
Ubicación
Alcorcon
#14
No drahimik, no es la bomba de combustible. Es el motorcillo del ventiladorcillo que hay detrás de esas rendijas que están detras del contacto. Es el sensor de temperatura interior del habitaculo. Aqui tienes una imagen:

 

drahimik

Usuario experto
Registrado
22 Nov 2006
Mensajes
10.784
Ubicación
SEVILLA
Población
Sevilla
Modelo de coche
Mazda3 CRTD 110CV,
#15
rubenium, pero lo raro es que ande sin darle al boton
 

rubenium

Nuevo usuario
Registrado
5 Ene 2005
Mensajes
632
Ubicación
Alcorcon
#16
drahimik dijo:
rubenium, pero lo raro es que ande sin darle al boton
Al boton?. No se si te referirás al del climatizador. Yo creo que ese sensor de temperatura y ese ventilador están siempre encendidos y simplemente se encargan de medir la temperatura interior que es la que aparece en el display de temperatura, de ahi que esté continuamente sonando (bueno menos hasta que se calienta y deja de sonar y solo en los que están "tocados" como el mio).

Me puedes decir que la temperatura se mide con la cosa como cilindrica que está en la parte central del salpicadero, cerca ya de la luna...pero eso, según el manual de taller, es un sensor de radiacion solar que ni idea de para qué sirve 8O


Mira, aquí tienes ambos componentes. El número 8 es el sensor de radiacion solar y el número 10 es el sensor de temperatura interior (el del dichoso ventiladorcito).

http://www.mazdatres.com/manual_taller_3/esicont/es/srvc/html/B3E074001042W01.html
 

drahimik

Usuario experto
Registrado
22 Nov 2006
Mensajes
10.784
Ubicación
SEVILLA
Población
Sevilla
Modelo de coche
Mazda3 CRTD 110CV,
#17
rubenium, esto no es normal , si pones el aire en automatico suele hacer cosas asi pero , si no no es normal , debe de ser un corto circuito, yo que tu pasaria por el conse
 

rubenium

Nuevo usuario
Registrado
5 Ene 2005
Mensajes
632
Ubicación
Alcorcon
#18
Que no hay que alarmarse hombre!..jeje. Si está claro que es el ventiladorcillo. El coche funciona todo normal, incluso el clima tambien. No te ha pasado nunca en un ordenador que nada mas encender por la mañana suena a turbina un ventilador y al cabo de unos segundos se para el ruido?, pues esto es lo mismo. Estoy tranquilo, pero claro que se lo diré en el taller, no faltaba más, por algo está aún en garantía.
 

drahimik

Usuario experto
Registrado
22 Nov 2006
Mensajes
10.784
Ubicación
SEVILLA
Población
Sevilla
Modelo de coche
Mazda3 CRTD 110CV,
#19
rubenium, el problema no es el ventilador del aire , lo que pasa es que no debe de andar ningun ventilador si haber sido accionado por el conductor, asi que si deja el contacto puesto sin arancar el coche la bateria se descargara.
 

rubenium

Nuevo usuario
Registrado
5 Ene 2005
Mensajes
632
Ubicación
Alcorcon
#20
a ver.

Sin el contacto dado no suena nada porque no está nada encendido, ni ventiladores ni nada. Y en mi modelo no va ni la radio. Ahora, con el contacto dado, se inician todos los dispositivos: se encienden los sensores, se prepara el arranque y se enciende el sensor de temperatura interior, incluido ese pequeño ventilador del que estamos hablando. ojo!, estamos hablando de un pequeño ventilador que debe servir para meter aire del habitaculo al sensor de temperatura y medir la temperatura, NO los ventiladores que sirven para enfriar (o calentar) el habitaculo.
 

Temas Similares

Arriba