Ruido al parar el motor

jsz

Nuevo usuario
Registrado
30 Nov 2005
Mensajes
887
Ubicación
Mejorada del Campo
Población
Mejorada del Campo
Modelo de coche
Mazda3 CRTD 110CV
#1
Cuando paro el coche, a los 30 segundos hace un ruido como que se cierra algo, suena un ppprrrrrrrr metálico, ha empezado hace unos días y es muy mosqueante.

¿alguna idea?
 

RANDY

Nuevo usuario
Registrado
24 Abr 2007
Mensajes
5
#3
HOLA EL RUIDO QUE POSIBLE ESCUCHAS ES CUANDO SE ACOPLA EL COMPRESOR DE A/C, YA QUE LA POLEA DEL COMPRESOR ES METALICA Y GENERA UN RUIDO ANORMAL
 
A

Anonymous

Guest
#4
Yo tambien lo noto, pero es que despues de una mierd* peugeot 306 TD con 300.000km, cualquier ruido del coche comparado con los ruidos del peugeot son una alegria... :-D
 

jsz

Nuevo usuario
Registrado
30 Nov 2005
Mensajes
887
Ubicación
Mejorada del Campo
Población
Mejorada del Campo
Modelo de coche
Mazda3 CRTD 110CV
#5
NO, el coche tiene 30.000 kms y un año y medio, nunca lo ha hecho.

No es normal, por eso pregunta ideas de lo que puede ser.
 

Minsk

Nuevo usuario
Registrado
25 Abr 2007
Mensajes
3
#6
yo tengo un mazda 3 crtd y me ha etxo ese ruido siempre, tengo hechos 33000km y nunca me ha dado ningun problema. es normal.
 
Registrado
21 Nov 2006
Mensajes
590
Ubicación
Ferrol
#7
rectifico, no lei lo de los 30 segundos despues. me referia al ruido de pararse el motor.

lo de los 30 segundos, creo que a veces, hace un claqueteo, como si una valvula liberara presion, en otras ocasiones se oye un clic metalico, que se parece a cuando salta un termostato. Ambos ruidos estaban presentes tambien en mi anterior coche, un saxo gasolina.
 

jsz

Nuevo usuario
Registrado
30 Nov 2005
Mensajes
887
Ubicación
Mejorada del Campo
Población
Mejorada del Campo
Modelo de coche
Mazda3 CRTD 110CV
#8
NO, este es un ruido durante unos segundos, suena PPPPPRRRRRRRR a los 30 segundos de pararlo.

Y soy de los que no tiene el ruido del motor en marcha, joer.
 

acm

Nuevo usuario
Registrado
20 May 2006
Mensajes
31
#9
Espero resolver tu duda con esto.

Lo primero, esq los CRTD de siempre, tienen una especie de terremoto de 5 en la escala cuando los apagas, Es un "fallo" totalmente normal, aunq si algun dia ves que el temblor es muy grande, deberias mirar que te viesen los tacos del motor, por que a este coxe con tanto temblor es muy facil que se suelte uno.

Respecto a lo de los cliks, son un sonido totalmente normal, Al apagar el motor, Esta a una cierta temperatura, y el turbo suele tener algo de carga despues de su uso, Esos clicks que escuxas son valvulas liberando presion sobrante del turbo.

Aparte de que son los mecanismos que regulan la temperatura y todo los diagnosticos del motor, Cuando lo apagas, El motor esta casi 2 min haciendo ruidos por que hace como una especie de dignosis de todas las valvulas de descarga, temperatura del agua etc......Vamos que es totalisimamente normal. No t preocupes. Preocupate cuando no los haga:D
 

rubenium

Nuevo usuario
Registrado
5 Ene 2005
Mensajes
632
Ubicación
Alcorcon
#10
Hola.

Bueno, preocuparse no, pero NO es normal. Me explico.

El mío lo hace y al principio no lo hacía. Mi coche tiene ya casi 2 años y 45mil kms y desde hace tres meses el ruido ese es bastante más sonoro que antes. Nada más compralo no lo hacía y es algo que ha ido saliendo con el tiempo.

Como bien decís, suena a los 30segundos de apagar el motor y despues de haber circulado con él un rato: Si por la mañana enciendes y apagas el motor no va a sonar. Comprobado.

Total, que al sonar tanto y cada vez más lo llevé al taller, y claro, me dijeron que normal no es. Al oirlo con el motor al aire el sonido es muy muy grande.

Estuvieron una semana localizando el ruido y había dos alternativas:
- la valvula de descompresión del turbo, al sacar el aire a presión que ha quedado dentro
o
la valvula egr, al vaciarse de gases despues de haber circulado con él.

Lo último que puedo decir es que la versión oficial de mi taller es que han pedido la valvula egr proque según parece, cuando en esa semana estuvieron investigando el ruido, cuando la quitaban no lo hacía, y cuando la ponían lo volvía a hacer, así que han deducido que es un fallo en la valvula que descarga por completo los gases que quedan en la egr cuando se apaga el motor. (como sabeis el fin de la egr no es mas que volver a meter los gases al motor para volver a ser utilizados alguna vez con el fín simplemetne de contaminar menos, pero no tiene efecto sobre el comportamiento o las prestaciones del coche).

Asi que supongo que despues del puente me llamarán (sino llamo yo) para acabar con el tema este. Si no es de eso tendrán que buscar la solución por otro lado).

Mientras tanto el coche lo estoy utilizando normal. El motor no pierde potencia, anda igual, suena como siempre, consume como siempre etc.

Esto es lo que yo puedo decir hasta donde yo se. Si alguno sabe mas cosas por favor informad.

Por cierto, creo que había un hilo por ahi relacionado con esto. Buscad sino me equivoco "Ruido a cañería" o algo así. El problema creo que era el mismo.

Saludos,
 

Joshua222

Nuevo usuario
Registrado
19 May 2005
Mensajes
30
#11
A mi tambien me ha pasado lo mismo. Me han dicho en el taller de Alcorcon que es totalmente normal, pero me pasa lo mismo que algunos de vosotros antes no me pasaba. Lo joio es que le acabo de hacer la revisión de los 40000 asi que me queda casi un año para volverlo a llevar.
Cuantos de vosotro habeís cambiado la valvula o pasais y dejais el ruidito (total si no es peligroso)?
Por cierto supongo que el coste de resolver esto es cero ya que lo cubrira la garantia.
 

jsz

Nuevo usuario
Registrado
30 Nov 2005
Mensajes
887
Ubicación
Mejorada del Campo
Población
Mejorada del Campo
Modelo de coche
Mazda3 CRTD 110CV
#12
Yo llevaré antes de la revisión, no me gusta la versión de la válvula, es decir, si antes no hacía ruido, ahora tampoco tiene que hacerlo, y si lo hace es porque algo le pasa.


Lo de ruido a cañeria, no, lo busqué y no creo que sea el mismo ruido.

Y al igual que a los demas, el coche no ha perdido prestaciones.
 

Rajo

Usuario
Registrado
8 Jun 2006
Mensajes
465
Población
España
Modelo de coche
M3
#14
Mi coche tiene 28.000km. A mi me pasa desde hace una semana...cuando aparco y hay silencio alrededor se oye. En cuanto el ruido vaya a más, que irá, y se escuche en todas las condiciones me pasaré por el concesionario y que me cambien la valvula o lo que sea.

Joshua222, y que aunque pasaras la revision?? la garantia la tienes durante 3 años, te toque pasar la revision o no. Llama al taller, diles lo que te pasa y que te den vez. Usa la garantia, para algo está y para algo le pasas las revisiones en la casa oficial!!! :wink:

Maldita EGR... :evil:
 

roket_g

Nuevo usuario
Registrado
15 May 2007
Mensajes
68
#15
hoy mismo me pase por el conce y me ha dicho el mecanico q es normal,
seria preocupante si era mas fuerte........
bueno,a ver q pasa con el tiempo
 

rubenium

Nuevo usuario
Registrado
5 Ene 2005
Mensajes
632
Ubicación
Alcorcon
#16
Buenas.

Se me olvidó responder en su momento.

El ruido me lo consiguieron arreglar en Disagar Alcorcón, osea que si pasais por allí ya saben de que vá. Al final fué cambiando una de las electroválvulas que tiene la EGR, la que gestiona el escape de gases del motor.

Por lo visto la EGR son dos piezas principales: El mazacote de metal que es la EGR en sí , y unas electroválvulas a la que va enganchado, pues era esto último.

Desde entonces ya no hace ese ruido y cuando apago el coche no hace absolutamente ningún ruido.

Saludos
 

MEGA_77

Nuevo usuario
Registrado
8 May 2007
Mensajes
7
#18
Lo de los 30 segundos a mi no me pasa...todavia, solo tiene 6.000 km, pero es normal que el motor haga un ruido cuando lo apagas??Como un chirrido, como si rozara con algo.
 

rubenium

Nuevo usuario
Registrado
5 Ene 2005
Mensajes
632
Ubicación
Alcorcon
#19
no, cuando apagas el motor no suena nada, solo a los30 segundos un tenue chasquido como si desconectase las valvulas pero es silencioso y despues de ese chasquido todo se queda en completo silencio. Ese es el comportamiento normal, como hacen otros muchos coches, pero no el ruido a cañería que hacía antes de la reparación.

joshua222, perdona por no responder antes. No, no me cobraron nada,entraba dentro de la garantía.
 

MEGA_77

Nuevo usuario
Registrado
8 May 2007
Mensajes
7
#20
Gracias Rubenium!! Pero me podrias decir exactamente lo que le repararon al coche o la pieza que le cambiaron, lo digo porque ya se lo dije a mi mecanico hace tiempo y me dijo que era algo normal
 

Temas Similares

Arriba