Problemas varios

mikisb

Nuevo usuario
Registrado
3 Jul 2007
Mensajes
305
#1
Hola chicos...

Pos vereis tengo varias dudas ... la primera es si me podriais decir si nuestros 6 llevan correas o van por cadenas es que me parecio escuchar que llevaban cadenas .. por lo qe no hay k cambiarle la distribucion.

Y otra que me tiene anonadado XD es que el motor cuando esta frio al meter primera y ir soltando el embrague suena un clack clack clack mu rapido y el coche bota que no veas es como un retemblor grande pero grande ... esto se hace mas claro cuando esa aceleracion se ace con las ruedas giradas por ejemplo al salir de un ceda para girar a izquierda...

Me recuerda mucho al problema que tuve con mi cordoba cuando se me jodio el palier y es que este aun lo tengo en garantia ... (aunque no es la de la casa mi coche es de segunda pata ) y me gustaria que me lo cambiasen y como lo voy a llevar para que me cambien el faro que tambien se me a jodido la regulacion del faro derecho que es indispensable y mas ahora que e montado el kit de xenon ... pos asi aprovechar y hacerlo de un tiron...

Si sabeis de que puede ser me ayudariais asi podria comentarle al del taller ...

saludos y gracias de antemano
 

eliminado-140

Nuevo usuario
Registrado
15 Ago 2006
Mensajes
72
#2
Pudiera ser un palier o simplemente la junta homocinética de uno de ellos, pero también puede ser la corona del diferencial lo que suena.

En principio, es mejor empezar por la avería más sencilla. Que miren las juntas homocinéticas de los palieres.
 

Dohc

Nuevo usuario
Registrado
20 May 2005
Mensajes
379
#3
El 6 de gasolina va con cadena de distribución, no hace falta cambiarla.

A veces, algo que con frecuencia ocurre en los Mazda 6 es que se quedan pilladas las zapatas de los frenos delanteros sobre el disco, pegándose a ellas después de estar parado, sobre todo si el coche ha sido lavado o hay mucho frío o humedad en el ambiente. Es independiente de girar o no el volante, ocurriendo igualmente si la trayectoria sigue en línea recta. No tiene la mayor importancia. Otra cosa es que te suceda siempre o vaya a más.

No creo que tenga relación alguna con un palier.

Saludos
 

mikisb

Nuevo usuario
Registrado
3 Jul 2007
Mensajes
305
#4
Ostias Dohc que buena esa ni la habia pensadode todas formas las pastillas son nuevas recien puestas no tendran ni 500km y me lo sigue aciendo pero bien es cierto que para que os hagais una idea es como cuando salta el abs el traketeo incluso el ruido...asi k lo mismo tu teoria tiene mucho de cierto ... y tambien es verdad k en caliente ya no lo ace ...

Haber si me lo sacan del taller y ago una rueba antes de k se kaliente el motor ago unas frenadas pa k le calienten los frenos y haber que pasa ...

Saludos y gracias por estar siempre tan atentos...
 

mikisb

Nuevo usuario
Registrado
3 Jul 2007
Mensajes
305
#5
Ostias Dohc que buena esa ni la habia pensadode todas formas las pastillas son nuevas recien puestas no tendran ni 500km y me lo sigue aciendo pero bien es cierto que para que os hagais una idea es como cuando salta el abs el traketeo incluso el ruido...asi k lo mismo tu teoria tiene mucho de cierto ... y tambien es verdad k en caliente ya no lo ace ...

Haber si me lo sacan del taller y ago una rueba antes de k se kaliente el motor ago unas frenadas pa k le calienten los frenos y haber que pasa ...

Saludos y gracias por estar siempre tan atentos...
 

eliminado-140

Nuevo usuario
Registrado
15 Ago 2006
Mensajes
72
#6
Pues haber dicho antes que habías cambiado las pastillas, porque si el retemblor empezó después, lógicamente hay que asociarlo a la última intervención que se hizo en él.

Como dijiste que el coche bota que no veas y hay un retemblor grande pero grande,...

Yo es que en otro coche tuve una avería con esos mismos síntomas, y resultó que la corona del diferencial tenía un diente roto.

Siempre lavo el coche con el freno de mano suelto para que no se peguen las pastillas, pero a veces, después de un viaje con lluvia, al día siguiente aparecen pegadas, pero se despegan al comenzar a andar el coche y se acabó la historia.
 

mikisb

Nuevo usuario
Registrado
3 Jul 2007
Mensajes
305
#7
hola de nuevo...

Bueno comentaros que el retemblor es antes y despues de las pastillas... pero el otro dia note una cosa k me trankilizo en parte... como mi coche esta en el taller tenia mono de conducir y le dije a mi amigo k me dejase llevar su coche y al cojerlo me paso exactamente lo mismo k con mi coche .. temblaba menos brusco pero temblaba.. y le pregunte tio eso te lo hace y me dice no es la primera vez... de manera que e llegado a pensar que puede ser un problema mio con el embrague .. k lo suelte mal o no se ... de todas formas seguire probando y segun lo saque del taller lo llevare pa que lo miren total esta en garantia ... y ya os contare ..

saludos y gracias.
 

JUANANTONIO

Nuevo usuario
Registrado
2 Dic 2004
Mensajes
42
Ubicación
Madrid
#8
Hola Mikisb,

A mi me ocurre desde hace unos meses lo mismo y la respuesta del taller fue que mantuviera más el embrague al arrancar, ya que estuvieron probando el coche y a ellos no les hizo el clak, clak, clak.(como siempre ocurre cuando lo llevas al taller que deja de sonar el ruidito que dices)

De todos modos, a mi me mosquea bastante, por lo que en la próxima revisión (en abril), les comentaré las respuestas que se han dado en el foro sobre lo que pudiera ser.

De todos modos, no me lo hace siempre, sino de vez en cuando. Hay veces que lo hace todos los días y en otras ocasiones me paso dos semans sin que lo haga.

Un saludo a todos, que hace además un huevo de tiempo que no visitaba el foro :wink:
 

Nino

Usuario
Registrado
29 Jun 2006
Mensajes
272
Ubicación
Martos (Jaén)
#9
Hola mikisb, te voy a comentar mi vivencia con mi anterior 6, por si se parece en algo lo que me paso.

Pues mira cuando reducia de marcha (sobre todo de 3ª a 2ª) pues al soltar el embrague, el coche me temblaba muchisimo (botaba de verdad). pues.... el fallo es que el embrague estaba ido y me habia jodido el volante motor. De hay los temblores.

No se si es lo mismo o parecido, pero ahi keda por si te puede ayudar en algo.

Saludos
 

DGV

Nuevo usuario
Registrado
6 Ago 2007
Mensajes
421
Ubicación
Madrideando (Onubitas exilius)
Población
Madrid
Modelo de coche
Mazda 6 1.8 120CV 2005
#10
joder nino ya mas acojonao....yevo el coche al taller el miercoles pa un par de cosiyas y una es esa, el coche al sali fuerte sobreto con la rueda girada me bota un monton la rueda derecha y ultimamente escucho un clack clack al acelerar y decelerar q no me gusta nadaa....el embrague no entra en garantia verda?ai mama.......
 

resviridis

Nuevo usuario
Registrado
28 Abr 2008
Mensajes
6
#11
Buenas, hace tiempo que no se sigue este post, por lo que imagino que la cosa no fue tan gorda (espero). Me interesa mmuchísimo que se siga comentando experiencias en este sentido, porque a mi me pasa exactamente lo mismo que a nuestro amigo mikisb. El ruido no es de continuo... y se reproduce más cuando aguantas el embrague a la mitad sin dar gas a fondo, o sea, cuando arrancas en plan tranki. Evidentemente si sales a mas de 3000 vueltas.. ni ruido ni ostias, sale quemando rueda. Por esto me mosqueba que fuera el embrague. Obsesionado, le quité el DSC (control de estabilidad) y me parecía que mejoraba algo... pero no. Luego pensé que era el TCS que es control de Tracción, pero no se puede anular por seguridad. Total... que vuelvo a pensar que es el embrague cuando leyendo en los foros, algunos han tenido que cambiarlo a los 15000 Km. Parece ser que los modelos del 2003-04 salían con un disco de embrague defectuoso. 600€... me temo lo peor. el lunes que viene tengo la revisión de los 75000 (aceite y filtros) ... dios nos pille confesados.
Agradecería a cualquiera que haya tenido este defecto en qué consistió el arreglo.
Gracias y un saludo a todos.

Ah .. el mío es un Mazda 6 2.0 Sw 149cv gasolina.
 

DGV

Nuevo usuario
Registrado
6 Ago 2007
Mensajes
421
Ubicación
Madrideando (Onubitas exilius)
Población
Madrid
Modelo de coche
Mazda 6 1.8 120CV 2005
#12
si que está abandonado este tema....despues de llevarlo al taller me dijeron q ese temblor era normal...me cago en to!!!sigo sin creerme q eso sea normal... ahora mismo no lo se xq le cambie los neumaticos el viernes y me da pena kemarlos ya pero antes le desactivaba el dsc salia a tope y pegaba unos estacazos q ni pa q...a ver si pruebo con las gomas nuevas y comento....
 

resviridis

Nuevo usuario
Registrado
28 Abr 2008
Mensajes
6
#13
Bueno! al menos hay alguien que se pasea por este hilo. Gracias DGV y suerte con la prueba.
Hoy lo he llevado al taller de la ciudad del automovil en Leganes, Madrid. Era la revisión de los 80000, 249 euracos, cambio de aceite todos los filtros, cambio de liquido de frenos y revisión del resto de puntos. Me atreví a comentarle lo del ruido este al arrancar, e hice mal en indicarle mi parecer sobre lo del embrague, (como había leído en el foro que había gente que se lo cambiaron en garantía con 15 o 18 mil km... ) luego pensé... se agarrarán a eso para meterme el palo, mira que soy novato. Pero no, sí me dijo que de haber sufrido aquel defecto del embrague lo habrían tenido que cambiar mucho antes, pero que con 80000, podría considerarse dentro de lo normal el ruido, que vienen a ser como "avisos" de que el disco comienza a fallar. Ya, pero cuánto durará?... no se sabe... el ruido no lo hace siempre. de hecho, como comentábais, justo llegar al taller y el coche como la seda. Y el caso es que parece que lo hace menos, o yo voy con más tiento, o acelero más... no sé.
En conclusión: SI es el embrague, no es una cosa escandalosa aún, puesto que si pisas por encima de 2,5 mil vueltas, sale holgado, y que el siguiente síntoma a notar es si pierde realmente esa potencia. El embrague dejaría de agarrar o "patinaría" literalmente. No me quedo más tranquilo... pero el presupuesto ha sido de 700€, así que para la próxima.

A ver JUANANTONIO, que tenia la revisión en abril, qué le dijeron.

TEngo un par de cuestiones más, como el poder poner una radioCD mp3, que para este modelo del 2003 está la cosa jodida, o el porta bicis, que tampoco parece existir para este modelo, pero los enlazaré en sus hilos correspondientes o abriré unos nuevos llegado el caso.

saludos.
 

Kaltag

Nuevo usuario
Registrado
21 Sep 2005
Mensajes
1.456
Ubicación
Mollet del Valles
Población
Barcelona
Modelo de coche
Mazda 6 2.0 147CV (face-lift) activematic titanium
#14
podeis probar si patina el embrague de una forma sencilla.

Poneis el freno de mano, engranais 1ª y moveis un poco el coche. En teoria se tendria que levantar la amortiguacion del morro, si no se levanta es que patina el embrague.

Otra manera es al subir un vado, si el coche intenta tirar hacia atras al tocar para intentar subir, tambien es que patina.

otra, en 3ª y con el freno de mano puesto, intentais avanzar lentamente, si no hace intencion de avanzar, pues embrague chungo

Y despues esta el olor a baquelita quemada, que es inconfundible
 

DGV

Nuevo usuario
Registrado
6 Ago 2007
Mensajes
421
Ubicación
Madrideando (Onubitas exilius)
Población
Madrid
Modelo de coche
Mazda 6 1.8 120CV 2005
#15
bueno, pues no quiero nombrarlo pero debo contarlo, el caso es que como comente tengo las gomas nuevas, pues bien de momento no me a echo esos extraños q me acia, tengo graves sospechas de que eran las gomas, ad+ para mas inri cuando las cambie le dije al xaval q viera cual estaba en mejor estado de las 4 y me la kedaba para cambiar la galleta por llanta y le ponia esa, q para repuesto seguro q es mejor q la fontaneda... el caso es q la derecha delantera parecia q tenia mejor dibujo, pero al desmontarla estaba algo ondulada...e aki la pregunta, realmente esos "botecitos" estaban influenciados por la pekeña ondulacion y el poco agarre del neumatico dado sus 45000km y sus 3 añitos?o basta q aya escrito esto para q cuando coja el coche me vuelva a pegar "botecitos" y me acuerde de la madre de la suspension, embrague o kien sea...? a ver que os parece, un saludo y abrazo enorme a todos los q colaborais!!

PD: perdon por el tochaco
 

resviridis

Nuevo usuario
Registrado
28 Abr 2008
Mensajes
6
#16
Después de pedir varias opiniones he decidido no hacer nada por ahora y entrenar el pie para salir con algo más de aceleración. Parece que es cuestión de acostumbrarse. En cuanto a las pruebas que proponía Kaltag, el golpeteo lo hace (como si se fuera a calar) si vas soltando el embrague despacio. Si le das algo más de gas sí que tira hacia arriba el morro. Voy a intenar olvidarme de esto porque si no me desanima y el coche realmente me gusta.

Hablando de otra cosa, le eché valor y siguiendo las indicaciones para la instalación del Audio Link, desarmé todo el salpicadero. (10minutos decía el cachondo, jajaja. Me llevó 3 horas, incluída la soldadura de la placa de la radio. Lo siento... estaba tan concentrado y tan acojonado que no se me ocurrió hacer fotos sobre el tema. Quedó cojonudo. Además aproveché para reforzar y cambiar algunos tornillos que estaban trasrroscados. Como tengo intención de instalar el manos libres, para la próxima os haré un manual completo sin problema.

Por cierto, que no compré el audio link que venden por aquí, compre el cargador de mp3 digital DMC (100 euros aprox.). Lleva un selector por detras para elegir el tipo de modelo de coche, pero en la página hay que elegir no obstante el que te interesa para que te envíen el cable correcto para tu modelo. Decir que sin la soldadura ni se inmutaba. Ahora se oye de coña!!!- una amplificación perfecta sin distorsión. Limitación en nuestro modelo Mz6 a 6 carpetas y 99 canciones por carpeta en los pendrives, admite Ipod por conexión aux, y tarjetas SD. FUNCIONA TODO. no pongo la página para no hacer publicidad, pero buscáis en modelo en google y sale por ahí. Si alguien no lo encuentra que me ponga un correo.

hasta pronto
 

Temas Similares

Arriba