Problemas en el arranque

oreluis

Nuevo usuario
Registrado
23 Nov 2006
Mensajes
3
#1
Tengo un Mazda6 CRTD 121 con 20.000 kms. hace un par de semanas empezo a castanear al arrancar en frio a pesar que las temperaturas aun no son demasiado frias.En el concesionario me dicen que es normal aunque a mi no me lo parece.Me pregunto si a alquien mas le pasa.Un saludo a todos.
 

pacopotas

Usuario avanzado
Registrado
31 Ago 2004
Mensajes
1.809
Ubicación
Santurtzi (Kabieces)
Población
Santurtzi
Modelo de coche
Mazda 3 Sedan CRTD 110CV
#2
Castañear como?
En frio estos coches son ruidosos, pero una vez que se calientan van perfectos.
Comentanos un poco mas como es el ruido, de donde viene....
Muevo a averias.
 
A

Anonymous

Guest
#3
El castañeo del que hablas, ¿se parece más a un temblor en los primeros momentos del arranque o al sonido de unas bolitas cayendo en cascada?.
 
Registrado
13 Abr 2005
Mensajes
353
Ubicación
MADRID
#5
Es muy arriesgado valorar, pero como bien te dicen, nuestros M6 son muy ruidosos en frio; a mí hay veces que me mosquea, pero en caliente son un tiro y van como la seda. Mira a ver cómo te vá ya en caliente y compara; y si tienes otro M6 CRTD con el que puedas comparar, mejor que mejor.
 

alvarogtin

Nuevo usuario
Registrado
12 Jul 2006
Mensajes
126
Ubicación
vitoria
#6
a mi tb me hizo un ruido estraño al arrancar el coche una vez y no estaba en frio porque habia recorrido unos 130 kilometros,veniamos de la playa y paramos en un bar,cual fue mi sorpresa al arrancar que de repente me temblaba todo el coche,me acojone y quite el contacto,volvi a arrancar y todo tan normal.fui a la mazda y me dijeron aver si acababa de hechar gas-oil,que a alguien tb le habia pasado y debia ser porque al llenar el deposito si lo tienes muy bajo entra algo de aire en el circuito o no se que historias me contaron,en fin que no me a vuelto a pasar.....
 

Lucky_luke

Usuario avanzado
Registrado
19 Nov 2004
Mensajes
2.036
Ubicación
Madrid
#7
oreluis dijo:
El castañeo es como si picara biela y por supuesto viene del motor.
Ese castañeo o picar bielas, ¿lo hace nada mas acelerar para mover el coche, o es una vez puesto en marcha al pedirle entre 2500 y 3000 rpm?

Si es lo primero, revisa el nivel de aceite, a mi me ha pasado que al llevarlo un pelin por debajo de lo que seria la linea ficticia entre el max y el min. me sonaba bastante al arrancar y empezar a moverse. Solucion, llevarlo siempre al max. y el sonido desaparece.

Si es lo segundo, me suena a tema del famoso claqueteo de los inyectores. Llevalo al conce y que te lo revisen, Limpieza+recalibracion(Te soltaran el royo de lo del gasoil de mala calidad)
 

Zoom

Usuario avanzado
Registrado
22 Jul 2005
Mensajes
1.897
Ubicación
Sevilla
Población
Sevilla
Modelo de coche
Mazda 6 1.8 4P version 2002
#8
FURY dijo:
¿se parece más a un temblor en los primeros momentos del arranque?
Eso me pasa a mi, pero yo lo achaco a que no giro la llave lo suficiente aveces, y ahora lo que hago es apretarla a tope, pero hoy por ejemplo, me e pasado girandola a tope y me ha exo el tipico ruidito, sin embargo a mi la llave no me da mucha confiaza la verdad le veo la base muy pqueña me gusta mas integrada en el mando para arrancar, en casa tenemos un Citroen con llave integrada en el mando y un VW la llave integrada en el mando y nunca he tenido problemas con el arranque.

:wink:
 

oreluis

Nuevo usuario
Registrado
23 Nov 2006
Mensajes
3
#9
Efectivamente Zoom desde que le aprieto la llave de contacto a tope se ha reducido mucho las veces que claquetea pero alguna vez que otra lo sigue haciendo, al final me voy a creer lo que me dijeron, que era problema del gasoil.Que entraba dentro de lo normal y que repostara gasoil del barato siempre en Rep...,Cep.. y B. .
 

Zoom

Usuario avanzado
Registrado
22 Jul 2005
Mensajes
1.897
Ubicación
Sevilla
Población
Sevilla
Modelo de coche
Mazda 6 1.8 4P version 2002
#10
Pues el mio es gasolina :?
 

tx32ab

Nuevo usuario
Registrado
2 Jul 2006
Mensajes
83
Población
albacete (mancha's new york)
Modelo de coche
6 active'03 120cv. 300.000kms
#11
:-D :-D :-D saludos
yo le echaba del gasoil más caro y con 129000kms lo llevé porqe me sobrecargaba las baterías y una vez allí me dijeron que tres cilindros no tenian compresión y me tuvieron un mesipico mas las visitas posteriores hasta hace unos meses que me echaron . le echo normal y aunque sigue fallando. y eso que cambiaron bloque y cilindros, pistones etc., o por lo menos eso me dijeron porque yo no he visto ninguna pieza. :roll:
 

JorgeGR

Nuevo usuario
Registrado
6 Sep 2006
Mensajes
25
Ubicación
Córdoba
#12
tirones muy bruscos en frio

Desde hace un mes y con 15.000 km el coche en frío y siempre en los primeros momentos después de ponerlo en marcha, me da unos tirones muy bruscos al llevarlo a punta de gas con la primera y segunda marcha. Una vez que acelero y revoluciono algo más el coche desaparecen y va como la seda. Estos tirones son muy bruscos y siempre en primera o segunda marcha y con el acelerador entre 1.500 y 1.800 revoluciones, tras esos tirones iniciales todo vuelve a la normalidad y no me vuelve a dar problemas. He probado algo que parece ser que funciona y es dejar el coche sobre 10 segundo, tras arrancar, en punto muerto y después acelerarlo sin meter marcha hasta las 2.000 vueltas, he probado y hace que los tirones luego no se produzcan.

De todos modos, hacer estas chapuzas con un coche de 4 kilos me parecen una pasada y quisiera que vosotros que tenéis experiencia en el tema, me digáis algo para que en el concesionario no me tomen el pelo. Estoy seguro que es tema de inyectores, ya que creo que a más de un compañero le ha pasado esto. Pero prefiero vuestra opión.

Saludos
 

Temas Similares

Arriba