problemas con el cambio marcha atras

teksuo

Nuevo usuario
Registrado
20 Oct 2006
Mensajes
3
#1
hola, vereis tengo un problema con la marcha atras, que cuando quiere no entra. Le pregunte a mi concesionario pero me dicen que es algo normal en el mazda 2. A alguien le pasa? Si es algo normal, yo no lo entiendo e intenté ponerme con atencion al cliente de mazda, pero no me hicieron caso, por lo que lo mas seguro es que ponga una denuncia en consumo, puesto que entiendo que no solo no es normal, sino que afecta a la seguridad del vehiculo (he conducido otros coches pero nunca me han hecho nada por el estilo).
Alguien puede darme alguna idea de esto? muchas gracias
 

bahiab

Nuevo usuario
Registrado
25 Sep 2006
Mensajes
9
#2
Hola, personalmente no tengo problemas con la marcha atras

Hola, yo soy el que tiene problemas de vibraciones con el volante, pero concretamente la marcha atrás no me da problemas.

De todas formas, muy de vez en cuando no entra bien, (como en los otros coches que he tenido), pero se arregla (siempre he utilizado esta técnica) soltando el pedal del embrague y volviéndolo a pisar, pero insisto... me pasa muy de vez en cuando y en todos los coches que he tenido.... En cambio me gustaría preguntarte con el objeto de ayudarnos si tú has notado vibraciones a partir de los 120 kms.

Tengo muy claro que un coche lamentablemente es una "lotería" y por muchas encuestas de fiabilidad que hagan, como te salga defectuoso, o te aguantas o intentas deshacerte de él lo más rápidamente posible... De todos modos te animo a que "patalees" todo lo que puedas.
 

teksuo

Nuevo usuario
Registrado
20 Oct 2006
Mensajes
3
#3
gracias, pues lo del cambio de marchas a mi me pasa sobre 5 veces al mes aprox, a veces mas o menos, depende sobre todo cuando hay mas veces que conduzco, pero nunca me ha pasado con ningun coche, y tengo que hacer lo que dices tu, soltar embrague y volverlo a pisar, pero eso me han dicho que tienes que hacerlo en coches con mas de 150000 km, de todas formas pataleare todo lo que pueda y mas, y si por desgracias, tengo que ir a consumo porque no es una caracteristica normal como me quiere decir, pues tendre que hacerlo.
En cuanto a lo al volante, a mi tambien me pasa a partir de 125 y se me para a partir de 135 (a mas nunca probe), pero no se si es que la dirección es muy blanda, o el equilibrado de las ruedas no es el correcto. pero por lo que pude observar es algo comun en coches de poco peso como el nuestro.
Y en cuanto a la loteria tienes razon, pero para eso esta la garantia, para que lo solucionen. xDDD es una pena que te gastes 12000 euros en una loteria asi.
Si te puedo ayudar en alguna cosa mas, aqui estamos los dos.
Eso si, lo que odio es no poder cambiar el radiocd.
 

tocayo

Nuevo usuario
Registrado
19 Sep 2006
Mensajes
3
#4
Hola a todos, yo si he notado que hay algo de vibraciones a alta velocidad pero es minima y no noto que afecte al comfort, y lo de la marcha atras, en mi coche charrasquea un poco al ponerla pero eso ocurre esporadicamente, y tengo otro coche k me suele pasar a menudo, tengo un truco que me funciona, lo llaman ¨parar la caja¨ si al poner la marcha atras no entra, hacer lo siguiente:
punto muerto-1ª marcha-punto muerto-marcha atras. Todo esto con su desembrague-enbrague correspondiente. Un saludo y si alguien sabe como cambiar el radiocd, por favor me dais el toque. GRACIAS
 

bahiab

Nuevo usuario
Registrado
25 Sep 2006
Mensajes
9
#5
Hola... perdonad por la tardanza

Espero que desde la última vez que accedí al foro hayas arreglado alguna cosilla referente a la marcha atrás.... Con respecto a la vibración del volante, me parece bastante raro que nos ocurra a las 3 personas que hemos dejado mensajes en dicho foro. Yo aún ando liado con el tema de la vibración (ayer mismo estuvo el coche en el servicio oficial) y después de tenerlo todo el día, me comentan que lo vuelva a dejar otro día para probar a cambiarle las llantas. (mi coche es la versión Sportive y lleva ruedas de bajo perfil y llantas de aleación... cosa que en nada ayuda a la eliminación de las vibraciones). Yo comienzo a estar harto porque no concibo que en un coche nuevo con 17000 kms. le ocurra esto. Con el servicio oficial estoy contento a medias... por una parte asumo que ellos están intentando realizar múltiples probaturas para ver si "dan con la tecla", pero por otro lado no me gustan 2 cosas: la primera es que me dan siempre cita para dentro de un mes... y en segundo lugar siempre se "inventan algo" para no darme un coche de cortesía... creo que estos detalles lo tendría que cuidar más una marca como Mazda.
 
A

Anonymous

Guest
#6
Yo no tengo un Mazda 2,pero os he de decir que a mi me pasa lo de la marcha atras en el 3,me lo hace de vez en cuando.... muy de vez en cuando.Pero eso yo lo veo como algo normal.... todos los coches que he tenido me lo han hecho,y todos han sido nuevos!!!!! La solucion... soltar el embrague y volver a pisar,y entra suavecito y bien.Lo de la vibracion..... ya no se que decir!!! Estoy a cuadros.... en Mazda no saben que puede ser????

Saludos.
 

zdavid

Nuevo usuario
Registrado
8 Feb 2007
Mensajes
6
#7
Debe de ser por el hecho de uqe las marchas no están sincronizadas, entonces SIEMPRE el para meter la marcha atrás la caja tiene que estar totalmente parada, sino "rasca".
 

rostro

Nuevo usuario
Registrado
21 Jul 2005
Mensajes
15
#9
La vibración del volante es que no tenéis las ruedas delanteras equilibradas, id a vuestro taller habitual a que os las equilibren. No es algo en absoluto preocupante. El tema de la marcha atrás es normal en todos los coches de cualquier marca, dado que rara vez la marcha atrás está sincronizada, y como dijeron antes, los engranajes no están completamente parados al intentar insertarla y no te deja, a mi me pasa prácticamente a diario.

Saludos
 

irskyw

Nuevo usuario
Registrado
14 Jul 2008
Mensajes
4
#10
Buenas.

En el libro del Mazda 2. Explica que para meter correctamente la marcha atras hay que tener pisado unos segundos el embrague. Yo lo hago asi y entra perfectamente.

Saludos
 

roberto_85

Nuevo usuario
Registrado
19 Abr 2008
Mensajes
347
#11
No suelo correr mucho, pero alguna vez lo he metido a 150-160 y bueno , no he notado nada raro, aunque en un coche de baja clindrada es normal que a mucha velocidad se oiga un poco el motor o vibre un poco mas de lo normal, ya que va bastante forzado. Con la marcha atras, lo normal, alguna vez pasa, pero poco
 

Temas Similares

Arriba