problemas cajas

brax

Nuevo usuario
Registrado
1 May 2007
Mensajes
1
#1
Hola soy de Argentina... poseo un MAZDA 626 2.0 GLX 4P. MOD92

Este automovil es uno de los mejores que he tenido en toda mi vida!

Pero estoy teniendo un problema raro.... Al encender el auto y poner directa anda perfecto!!!

PERO cuando llego a los 40KM/H me empieza a titilar la luz que dice "" HOLD ""

daria la sensacion que pasa hasta 3ra y 4ta NO LA PASA


Aca en Argentina no esta MAZDA se fue... no quiere saber nada con Argentina jajajajajaja :-D

alguien me podria sugerir algo... si es algun problema de la caja o de alguna otra cosa..... ahh me olvidaba!! YA GASTE 600 DOLARES Y EL PROBLEMA SIGUE!!
 

LUISED

Nuevo usuario
Registrado
11 Abr 2008
Mensajes
4
#2
Estimada Amiga,

Fijate tengo un 626 de gasolina automatico del 1995 y me pasó exacatamnte lo mismo que a tí. Te cuento (aunque por la fecha del correo a lo mejor ya estas fregada) que el problema es que la comp*tadora de la transmisión se está dañando y esta quemando los selenoides electronicos de la transmisión. Estos terminos, son manejables para cualquier mecánico de transmisión automatica o especializado en transmisiones mazda 626. La mia lo hacía, osea comenzó a prender el HOLD a partir de un dia x y luego al rato lo apagaba, luego dejó de tomar la reversa y pust, tuve que hacer otra transmisión nueva y tener el mazda parado hasta que conseguí la comp*tadora porque sino quemaba los selenoides otra vez.

Espero que te sirva de algo

Luis
Rep. Dominicana
 

Psycoweb

Nuevo usuario
Registrado
12 May 2007
Mensajes
2
#3
Hola Brax, también soy de Argentina y tengo un Mazda 626 2.0i DOCH modelo 92, lamento decirte que seguramente es la comp*tadora, no obstante podes hacer revisar las válvulas de la caja, pero cuando parpadea el Hold es la comp*tadora. Si vas por el lado de la caja probablemente te gastes un dineral y no logres repararla. La comp*tadora también te saldrá lo tuyo. Suerte!!
 

Temas Similares

Arriba