1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Parrot 3100 ¡Ayuda!

Tema en 'Car-Audio' iniciado por Anonymous, 26 Nov 2005.

  1. Anonymous

    Anonymous Guest

    Hola a tod@s

    Perdonar que abra otro hilo

    [​IMG]

    Como soy un poco torpe y las cosas las quiero hacer yo, haber si alguno de los que ya tenéis instalado el manos libres me podéis ayudar.

    ¿¿¿¿¿¿La conexión de los conectores es la siguiente???????

    1 -- A
    2 -- Parrot
    3 -- C
    4 -- D
     
  2. el_trasgu

    el_trasgu Moderator Miembro del equipo

    1 - A
    2 - Parrot
    3 - Parrot
    4 - Parrot
    5 - B
    C - D

    Si te digo al verdad, no se como está hecho el conector, pues éste yo no lo he puesto, pero se ve, que el 3 y 4 es entrada y salida de altavoces, luego el 2 es la fuente de alimentación, claro está que ese también tendría que tener retorno, pero ahora mismo me pillas pues como te digo, ese conector no lo tengo y en realidad no se como va del todo.
    pero olvídate del conetor c y d, ese va junto si tienes navegador, si no lo tines hay no irá nada.
     
  3. VCTR

    VCTR Nuevo usuario

    jeje, es muy sencillo, desconectas el cable que hay en B y lo metes en el 1, y en B metes el 5;
    2, 3 y 4 se conectan en el parrot (3 y 4 son los altavoces y 2 alimentacion) no te puedes equivocar, cada uno entra en un conector del cable del parrot.
    y ojo, porque te quedara un conector libre en el parrot (uno negro), este no lo tienes que conectar (no tienes donde conectarlo), y ya esta.
    el resto de cables en su sitio original.

    ya nos contaras
     
  4. el_trasgu

    el_trasgu Moderator Miembro del equipo

    Bueno, pues esa era la duda que tenía, ya me parecía que uno sobraba, o sea, que el conector de salida del parrot con la señal y alimentación, como no hace falta, se deja suelto.
    Muchas gracias por tu aclaración VCTR
     
  5. VCTR

    VCTR Nuevo usuario

    claro trasgu, al intercalar este cable en el conector, lo que hace es que los altavoces pasan por el parrot (conectores marrones) y saca el conector negro para alimentar el parrot en paralelo con la alimentacion del equipo, entonces el retorno de alimentacion del parrot al equipo, pues sobra.
     
  6. VCTR

    VCTR Nuevo usuario

    y otra cosa carl63, si cuando montes el parrot, observas que al quitar el contacto, los leds del mando del parrot se quedan encendidos, tendras que cambiar los cables del parrot que llevan fusibles, no recuerdo de que colores eran, pero veras que hay 2 cables con fusible, tienes que abrirlos (como fueras a cambiar el fusible) y conectarlos cruzados, no se si me explico, por ejemplo si son naranja y rojo, pues el rojo lo conectas con el naranja y el naranja con el rojo.
    esto es porque un cable es el de memoria, que siempre tiene corriente aunque quites el contacto, y el otro solo tiene corriente cuando le das al contacto.
     
  7. Anonymous

    Anonymous Guest

    Gracias por vuestra colaboracion.
    Con todo lo que me habéis explicado no creo que tenga ningún problema en montarlo.
    Un saludo desde Badalona
    Carlos
     
  8. Anonymous

    Anonymous Guest

    Hola a tod@s

    En principio tengo que pediros disculpas por haceros perder el tiempo con este torpe.
    Lo segundo es que acabo de recibir el parrot ahora mismo y dentro de la caja hay un montón de cables en principio me encajan casi todos, los que no tengo ni idea donde ponerlos son: LINE - , LINE + , MUTE IN 1 , MUTE IN 2 , MUTE IN 3

    Los demás los detallo en las fotos siguientes


    [​IMG]
     
  9. k33

    k33 Nuevo usuario

    Los cables del mute no tienes que instalarlos ya que por si solo ya lo hace, en cuanto a los cable line + y - es una entrada de bajo nivel, de aquí según tengo entendido se conectaría a un amplificador para poder aumentar su volumen, pero vamos no es el caso.

    Si tienes el M6 Sportive y no quieres que te suene tan alto creo que puedes conectar un altavoz a esos dos cables y así conseguir un volumen mas bajo.
     
  10. Mckote

    Mckote Usuario

    Hola
    El cable ISO tiene dos cables que bienen sueltos. De los conectores 1 y 5 (segun foto 1er post) salen un cable rosa y otro rojo/verde que me imagino que tendran que ir unidos entre si-
    Sabeis que funcion tienen estos cables?
    Lo pregunto por que me he dado cuenta que no los tengo conectados y casualmente hay una funcion del navegador (noche/dia) que no me funciona. Desconectando el parrot y volviendo todo a sus origenes esta funcion del navegador funciona OK otra vez.

    Saludos
     
  11. Anonymous

    Anonymous Guest

    Hola a Tod@s

    Mckote
    Cuando me vendieron el cable recuerdo que venían dos cables con sus respectivos terminales, al verlo se lo pregunte al vendedor y me respondió que tenían que ir conectados y encintados porque eran para el navegador. Lo que no me dijo para que función.
     
  12. Mckote

    Mckote Usuario

    Pues tambien me he imaginado que podia ser asi, pero en un arrebato en vez de conectarlos lo que he heho ha sido desconectar todo (todos) y dejar las conexiones tal cual bienen con el cohe.
    Haber si un rato que tenga y con mas tranquilidad consigo instalar el parrot como dios manda. Por que ya me esta dando guerra el aparatito.
    Un saludo
     
  13. Anonymous

    Anonymous Guest

    Hola
    Mckote
    Lo del volumen ya lo tienes controlado o no
     
  14. Mckote

    Mckote Usuario

    Lo tengo contralado a medias. Ya que si bien he conseguido con el potenciometro reducir el volumen. Me gustaria evitar ese chasquido inicial que meten los altavoces cada vez que entra en accion el Parrot. Que para mi gusto me parece no le tiene que sentar nada bien a los altavoces.
    Haber si el compañero conguejo nos ilumina de como lo tiene el, que al parecer no le ocurren estas cosas y lo apaño de una vez. Por que ha comentado algo de omitir la conexión del subwofer, pero yo haciendo una prueba desconectandolo del maletero el chasquido seguia manteniendolo.
    Asi que a esperar toca.
    Saludos
     
  15. Alquemy

    Alquemy Nuevo usuario

    Ayuda Instalación Parrot 3100.

    Hola a todos.

    Me he decidido y he comprado el parrot 3100. He estado mirando los diferentes mensajes que hay en el foro sobre la instalación del Parrot, pero antes de montarlo en el coche, (como soy un poco tocho para estos temas) me gustaria saber si alguien puede comprobar que las conexiones estan bién hechas. Por que tengo bastantes dudas. Sobretodo cuando comentais (creo lo dijo VCTR), que debe quedar un conector sin poder encajarlo en ningún sitio.

    A mi me quedan todos conectados excepto los cables con terminales rojos y dos mas muy delgados que no se deben conectar en ningún otro sitio, creo.

    No tengo el equipo Bose y tampoco navegador así que creo que esta es la conexión que deberia dejar como definitiva en el coche.

    Os paso unas fotos del detalle de la pre-instalación:

    Detalle Connector entre el parot y la consola central.
    [​IMG]

    Todos los cables necesarios para la conexión del parrot.
    [​IMG]

    Connexión de los cables antes de hacer la instalación definitiva en el coche.
    [​IMG]

    En resumen las conexiones quedarina de la siguiente forma:

    Conectores 1 y 2 van a la consola central.
    Conector 3 va con el conector d.
    Conector 4 va con el conector a.
    Conector 5 va con el conector b.
    Conector 6 va con el conector c.

    Perdonad por el tocho, pero no quiero cargarme el parrot o el coche. Seguro que hay muchos usuarios que tieneis el tema dominado y podeis darme una ayudita.


    Saludos y muchas gracias por todo.
     
  16. Alquemy

    Alquemy Nuevo usuario

    Hola.

    A ver si se anima alguien y me hecho una mano con este tema de la conexión del parrot, por favor animaros!.

    Muchas Gracias.
     
  17. VCTR

    VCTR Nuevo usuario

    si te fijas en el primer cable, tiene un conector menos, el tuyo los tiene todos por eso no te queda ninguno libre, no tiene mas misterio, cada uno entra en su lugar.

    suerte con el montaje :wink:
     
  18. Alquemy

    Alquemy Nuevo usuario

    Muchas gracias, Vctr, sólo queria estar seguro de que aún teniendo un conector de mas, la conexion que he hecho es la correcta.

    Saludos y muchas gracias de nuevo.
     

Compartir esta página