• Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Ordenador de abordo

k33

Nuevo usuario
Registrado
30 Nov 2004
Mensajes
414
Ubicación
Granollers
#1
El problema del ordenador, ya se comentó por aquí en algún post, haz una busqueda y ya lo verás, si no recuerdo mal cambian toda la pieza entera.

En cuanto al ruido tendrías que ser más explicito, da mas pistas para ver si hay gente a los que les ha pasado lo mismo.
 

gehegu

Nuevo usuario
Registrado
24 Nov 2004
Mensajes
285
Ubicación
Madrid
#2
Lo del ordenador de abordo parece ser que a quien le han hecho caso le han cambiado todo el tablero.A los que no nos han hecho caso nos dicen que eso no es exacto,que es normal???.A mi que pueda hacer 200 km con la reserva me parece mucho márgen de error pero bueno... :evil:
 

CAMPAMA

Nuevo usuario
Registrado
19 Oct 2004
Mensajes
626
Ubicación
Viladecans (BCN)
Población
Viladecans (BCN)
Modelo de coche
Mazda6 CRTD 136CV 2.0 Sportive 5p. Black(16W)
#3
Al que le han cambiado todo el panel ha sido a Dr. Slump.
 

quierouno

Nuevo usuario
Registrado
2 Dic 2004
Mensajes
381
Ubicación
Madrid
Población
Madrid
Modelo de coche
Mazda6 CRTD 136 (2002)
#4
Haciendo una busqueda con el termino "remaining" (sin las comillas) aparece gran parte de la informacion que hay sobre el tema.
En cuanto al ruido, como no seas mas especifico... :smt102 De toda maneras, de ruidos diversos al acelerar tambien hay bastante documentado ya. Busca por "ruido AND acelerar" (sin las comillas).
Si no sabes como buscar, preguntanos sin complejos :wink:

Saludoss
 

lentrenas

Nuevo usuario
Registrado
23 Dic 2004
Mensajes
21
#5
Este fin de semana hice 960km con un deposito y el ordenador me indicaba que todavía podía hacer 110km más, tambien he notado que el consumo medio ha bajado a 5,4 5,6 litros. Tengo un active crtd 120cv
 

Antonio137

Nuevo usuario
Registrado
24 Nov 2004
Mensajes
1.264
Ubicación
Málaga
#6
Pues a mi el sabado se me encendio el testigo de la reserva y en el remaining ponia las rayitas -------, es decir, echa gasofa que te quedas tirao, y le entraron 44,95 litros, es decir, si nuestro tanque de gasolina tiene capacidad para 64 litros.... quiere decir que en el tanque aun me quedaban unos 19 litros, usease que segun la media que marcaba el propio ordenador de consumo medio (10,1) podria haber hecho al menos unos 150 Kms. pues pa que veais la fiabilidad del Remaining de los coj***s. De todos modos quiero decir que salvo en esta ocasion nunca dejo que el coche baje del ultimo cuarto de tanque para repostar, pero visto lo visto esta como para fiarse de él. :evil:
 
Registrado
15 Feb 2005
Mensajes
52
Ubicación
Madrid
#7
bueno urizar, a mi tambien me suena al acelerar :? , llevo mas de un mes intentando resolver el problema, cuando lo consiga te aviso, me han cambiado la valvula EGR, me han dicho que puede que algun inyector vaya mal, en fin, el lunes 14 tengo cita en el conce a ver que me dicen. en cuanto al ordenador, es solo para adornar, a mi nunca me ha marcado la realidad, si mi 136 cv crtd consume 8 litros reales de media, nunca marca mas de 6 litros.
Saludos y animo, que a pesar de que el ordenador es una full y el ruido al acelerar, el carro tira que se mata, a veces pienso que si pisase el acelerador a fondo saldria volando.
Tener un mazda 6 es como estar enamorado, que aprendes a vivir con sus defectos. :-D
 

Johnny

Nuevo usuario
Registrado
29 Nov 2004
Mensajes
1.823
Ubicación
A Coruña
#8
Este fin de semana hice 960km con un deposito y el ordenador me indicaba que todavía podía hacer 110km más, tambien he notado que el consumo medio ha bajado a 5,4 5,6 litros. Tengo un active crtd 120cv
Si has dejado vaciar el depósito, vale. Pero si no, sólo harían falta menos de seis litros (o sea, el culín del depósito) para hacer esos 110. ¿No? ¿Cuál es el fallo entonces?
 

lentrenas

Nuevo usuario
Registrado
23 Dic 2004
Mensajes
21
#9
Si has dejado vaciar el depósito, vale. Pero si no, sólo harían falta menos de seis litros (o sea, el culín del depósito) para hacer esos 110. ¿No? ¿Cuál es el fallo entonces?
Solamente expuse mi experiencia, yo en principio me fio del ordenador y no he notado ningún fallo, por ello que apuré tanto el deposito, pero aunque te indique que te quedan 110km no veas como ¨acojona¨ ver la aguja sobre la última rayita y la lucecita amarilla durante varios kilómetros.
 

Johnny

Nuevo usuario
Registrado
29 Nov 2004
Mensajes
1.823
Ubicación
A Coruña
#10
Ah, correcto. Yo también creo que el mío marca bien. De hecho el otro día lo estiré hasta que decía que quedaba gasolina para 50 Km.
En cualquier caso, tampoco tiene excesiva importancia, porque cuando la aguja está por ahí y la luz encendida todo el mundo sabe que hay que repostar.
 

Temas Similares