Motor se detiene

mr4297716

Nuevo usuario
Registrado
2 Dic 2017
Mensajes
2
Ubicación
chile
#1
Amigos, me presento, soy de Chile y quiero hacer una consulta rewpecto de mi mazda 6 año 2013 motor diesel 2.2 skyactive. El tema es que todo funciona perfecto em el auto hasta que el motor alcanza la temperatura de trabajo y lo dejas en ralenti durante 5 min o mas y el motor simplemente se detiene, lo intentas arrancar y no arranca, al esperar unos 2 a 3 minutos al parecet se enfria un poco y arranca como si nunca hubiese tenido algun problema. Consulte el la concecionaria de la marca y como no aparace ninguna falla a treves de escaner simplenente el auto esta en perfecto estado. Le he cambiado los filtros mantenciones al dia y no se que hacer. El tema es que cuando llegas a un semaforo en la ciudad puede detenerse y no arrancar. El motor funciona en perfecto estado sin ruidos extraños, se le realizo dos limpiezas forzadas del dpf y ellos no saben que hacer. En consulta a otro mecanico de experiencia me dice qie puede ser el sensor de posicion del leva...alguien me puede dar su opinio ...gracias y saludos

Enviado desde mi SM-G930F mediante Tapatalk
 

drahimik

Usuario experto
Registrado
22 Nov 2006
Mensajes
10.072
Ubicación
SEVILLA
Población
Sevilla
Modelo de coche
Mazda3 CRTD 110CV
#2
Hola amigo Chileno, no estaria mal indicar los km que tiene tu coche para ver si es del posicionador o no, el posicionador suele averiarse y se cambia con facilidad , pero siempre al oprdendor dar el codigo de averia, como no se los km que tiene el coche es dificil saber si el fallo es de posicionador o estiramiento de cadena, cosa rara ya que al enfriarse de arranca y por lo cual yo descartaria este fallo, lo veo mas en fallo de seguridad de sobre calentamiento de motor , Mazsda tiene un sensor de alta temperatura extrema, que al llegar a cierta temperatura 98/105ºc corta la bomba de alimentacion y el coche se apaga , y hasta que no baje la temperatura no te permite arrancar el coche, no te puedo indicar donde esta este seonsor , y me imagino que esta en bloque de motor y esta fallando, este fallo no sale en el tester ya que es un fallo logico ( informatico) no fisico, indicale al mecanico que revice este elemento de temperatura ,Suerte
 

mr4297716

Nuevo usuario
Registrado
2 Dic 2017
Mensajes
2
Ubicación
chile
#3
Hola amigo Chileno, no estaria mal indicar los km que tiene tu coche para ver si es del posicionador o no, el posicionador suele averiarse y se cambia con facilidad , pero siempre al oprdendor dar el codigo de averia, como no se los km que tiene el coche es dificil saber si el fallo es de posicionador o estiramiento de cadena, cosa rara ya que al enfriarse de arranca y por lo cual yo descartaria este fallo, lo veo mas en fallo de seguridad de sobre calentamiento de motor , Mazsda tiene un sensor de alta temperatura extrema, que al llegar a cierta temperatura 98/105ºc corta la bomba de alimentacion y el coche se apaga , y hasta que no baje la temperatura no te permite arrancar el coche, no te puedo indicar donde esta este seonsor , y me imagino que esta en bloque de motor y esta fallando, este fallo no sale en el tester ya que es un fallo logico ( informatico) no fisico, indicale al mecanico que revice este elemento de temperatura ,Suerte
Gracias por el consejo Drahimik. Voy a realizar la consulta . El auto tiene 103mil kilometros y lo unico falla hasta ahora fueron los discos delanteros que tuve que rectificar. Sldos.gracias.

Enviado desde mi SM-G930F mediante Tapatalk
 

Temas Similares

Arriba