Mazda3 MK3 (2013-2018) Motor parado mientras estaba en marcha

TAR

Usuario avanzado
Registrado
9 May 2016
Mensajes
183
Población
Madrid
Modelo de coche
Mazda 3 SportSedan Skyactive 2.2 luxury
Ayer, en Madrid, a unos 7 grados por la tarde, al salir del trabajo, hago un par de rotondas, salgo a autopista y tomo la primera salida, total unos 3 kilómetros. Al tomar el desvío, se me enciende el chivato de colisión, pero no pega el frenazo (no había nada delante y además circulaba alrededor de 80Km/h y por lo que yo se, solo funciona hasta 40), no le doy importancia pensando que podría haber sido una caja o un plástico o algo que lo hiciera saltar, así que intento acelerar...el coche no responde...piso de nuevo y nada...dirección, luces, intermitentes, freno, todo correcto, pero el coche no acelera, el motor sin ruido, paro a un lado, se encienden luces de iStop y batería. Apreto botón de arranque y hace el amago, y se arranca, como cuando estas en un semáforo y pisas el embrague despues de que el start stop se ponga en marcha. Pero no hay manera de acelerar, otra vez motor muerto. Pruebo a apagar (dos veces tuve que darle al botón), arranco de nuevo, todo correcto y sin problemas, di un par de vueltas por el polígono y pare y arranque y todo bien.

Decir que es el 2.2 diésel del 2016.
La batería estaba en ese momento al 67% (tiene 3 años), estuvo 4 días el coche parado en estas fiestas, la batería hoy al dejarlo en el trabajo estaba de nuevo al 75%.
Por las mañanas hace frió, pero en ese momento la temperatura no era mala. Y digo esto, porque he leído que a muchos el frío les afecta en diversos componentes, que si el HUD, que si el MZD conect, etc. Pero lo cierto es que antes de que se parara, se reinicio el sistema. Eso ya lo ha hecho otras veces, pero nunca se paró el motor.

Quiero pensar que fue cosa de la batería, pero...estando en marcha...no debería haberse parado el motor, verdad?
No quiero pensar que un reinicio del sistema, pare el motor y lo deje como en punto muerto... Dicen que eso suele pasar porque pones marcha atrás con la cámara nada más arrancar, o que a algunos eso les pasa con el frío.

Yo ahí lo dejo, por si alguno ha tenido alguna experiencia similar o por si algún experto piensa que es la batería que corra a cambiarla jajaja.

Perdón por el tocho, pero quería detallarlo :p

Un saludo
 

Avid

Usuario
Registrado
13 Jul 2015
Mensajes
88
Población
Lugo
Modelo de coche
Mazda3 2.2D 150cv Skyactiv Luxury+Safety+Premium
Hola!
Acabo de sacar el coche del taller por un problema muy similar al que describes.
¿Cuántos kilómetros tiene?
En mi caso 133.000 kms y era un problema en el cuerpo de mariposa de admisión. Estaba taponada por la puñetera carbonilla.
Cuando al coche no le entra bien el aire saltan los chivatos electrónicos al fallar el motor y se queda sin fuerza o incluso se apaga en marcha.
Llévalo al taller a ver qué te dicen.
 

TAR

Usuario avanzado
Registrado
9 May 2016
Mensajes
183
Población
Madrid
Modelo de coche
Mazda 3 SportSedan Skyactive 2.2 luxury
Buenas
75.000Km, ayer me lo volvio a hacer, de nuevo al salir del trabajo.
Pues nada, tocara viaje al taller, para que revisen, porque solo hago autopista, reviso de no cortar nunca las regeneraciones y demás...
Tomaré en cuenta lo que me dices e insistire en que lo revisen por ahí tambien, gracias!!!!
 

raidaniels

Usuario
Registrado
26 Ago 2016
Mensajes
40
Población
Spain
Modelo de coche
Ninguno de momento
Buenas
75.000Km, ayer me lo volvio a hacer, de nuevo al salir del trabajo.
Pues nada, tocara viaje al taller, para que revisen, porque solo hago autopista, reviso de no cortar nunca las regeneraciones y demás...
Tomaré en cuenta lo que me dices e insistire en que lo revisen por ahí tambien, gracias!!!!
Que tal, te dijeron algo en el taller? Tengo curiosidad de que puede ser ese problema. Ya irás contando. Espero que si es algo entre en la garantía.
 

TAR

Usuario avanzado
Registrado
9 May 2016
Mensajes
183
Población
Madrid
Modelo de coche
Mazda 3 SportSedan Skyactive 2.2 luxury
Que tal, te dijeron algo en el taller? Tengo curiosidad de que puede ser ese problema. Ya irás contando. Espero que si es algo entre en la garantía.
Pues me dijeron que hasta el 18 no me dan cita, así que a esperar...y la garantía expira la semana que viene...si me dicen algo, yo les diré que la cita la solicite antes de que acabara la garantía...Así que no puedo dar más información. A parte de que se me volvió a parar en la rotonda. Se enciende el testigo de colisión, el coche no acelera pero todo sigue correcto. Parar, apagar, arrancar y seguir la marcha.
 

TAR

Usuario avanzado
Registrado
9 May 2016
Mensajes
183
Población
Madrid
Modelo de coche
Mazda 3 SportSedan Skyactive 2.2 luxury
Pues tras pasar por el talle, le pasaron la diagnosis y no encuentran error. Han reseteado el modulo anti colisión y que pruebe a ver.
 

Temas Similares


Arriba