Mi Mazdita ya no cierra automáticamente

cpmsys

Nuevo usuario
Registrado
6 Feb 2006
Mensajes
60
#1
Hola:

Llevo con el M5 desde enero. Pues bien, hace una semana, con 16.000 kms, ha decidido dejar de cerrarse automaticamente (es decir, cierras la última puerta y ya no avisa acusticamente que todo está cerrado). Si pulsas un pulsador para que cierre automáticamente, pita doble tres veces (como si tuvieras algo abierto), pero con el botón del mando se cierra sin rechistar. Y cuando vas a abrir, funcionan los pulsadores y el mando...

Las ventanillas funcionan bien, o sea, que saben cuando están abiertas y cuando cerradas (ya sabeis que si se va la batería se quedan sin referencias y no van a los respectivos topes)...

¿Alguien entiende algo? ¿Le ha pasado a alguien? ¿Será de pilas del mando? ¿Será que se le ha borrado algún valor a la programación? ¿Que opinais?

Saludos
 
A

Anonymous

Guest
#2
Mis pilas son de Diciembre y hasta ahora no me han dado problemas, y a mi me reprogramarón la centralita en Agosto( por cierto no me lo cobrarón en el conce, por ser la primera vez), y me lo pusieròn como a ti que al cerrar la ultima puerta suena el aviso acustico y pasados unos 7 segundos y siempre que el mando este dentro del alcance de la centralita suena otra vez y se encienden una sola vez los intermitentes y hasta ahora muy bien, asi que yo te diria que quiza lo más conveniente sea una visita al conce, lamento no haberte podido ayudar más.
Saludos.
 

risi71

Usuario
Registrado
21 Ago 2006
Mensajes
689
Población
MADRID
Modelo de coche
MAZDA 5 CRTD 143CV
#3
Hola, a mí de momento me va bien. Pero el mando si se desprograma no devería entrar en garantia? Es parte del coche ¿no? Lo que e notado es que si cierras fuerte a veces no lo detecta y vuelves abrir la puerta y cerrarla suvemente y ya pita. ¿provastes con la otra targeta?
Un saludo.
 

cpmsys

Nuevo usuario
Registrado
6 Feb 2006
Mensajes
60
#5
Hola:

Mañana llevo el coche al conce... me dejó tirado el jueves 12 en carretera con los pilotos DPF, control de tracción y avería... (más en Averias Diesel > Chivato DPF).

OSOBUCO: Mil gracias y un abrazo.
 

cpmsys

Nuevo usuario
Registrado
6 Feb 2006
Mensajes
60
#7
Bueno... :oops: la respuesta es que, de alguna manera, me dejé la llave de repuesto #-o dentro del coche en la zona del volante y se la tragó, no sé cómo, el salpicadero. 40 euros más IVA y la feliz idea, en el conce, de pedir una tarjeta adicional por que no sabía donde :evil: :twisted: :evil: :twisted: habia dejado la de repuesto... Eso les puso en la pista a los de Tradecar Dr. Esquerdo =<> . Y ya os podeis imaginar el bochorno... :oops: :oops: :oops: :oops:

Así que no habia misterio... [-X
 

Temas Similares

Arriba