1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

me ha dejado tirado

Tema en 'Averías en General' iniciado por Dinki, 11 Feb 2006.

  1. Dinki

    Dinki Usuario

    tengo un cabreo del 10 pues eso , que este sabado me voy a un hospital de barcelona a ver a un pariente y:

    a la hora que me iba para mi casa voy a arrancar el m-6 y nada de nada , es que ni siquiera giraba el conmutador de plastico , que tenemos en la version del 2006 para arrancar ..

    mi sorpresa , saco la tapa esa del conmutador , para arrancar con la llave tradicional y nada de nada se me enciende al girar con la llave ,la luz de bloqueo de seguridad intermitentemente muy seguido .

    a la ****** todo el fin de semana aguado y sin coche , los planes que tenia al garete ....... grua de asistencia de mazda .....

    lo peor , me imajinaba que si llamas a asistencia de mazda , con todo ese rollo que , tienen de que te proporcionan un hotel de 3 estrellas , y te llevan a tu domicilio o al destino donde ivas ..... pues suerte que habia un familiar mio , que es el que ha llebado a mi mujer y a mi BEBE a mi casa.....

    pues viene una grua cutre y un chofer que no tenia ni idea , lo unico que se le ocurre es ponerles las pinzas ....jejejeje vaya tela

    yo pense vendra un taller movil de mazda ,tipo racc o algo asi .... pero de ilusiones tambien se vive ...

    pues para eso , llamo a la compañia de mi seguro ... y no a asistencia de mazda ......

    pues ahora a esperar al lunes y llamar de nuevo a la grua , y a llevarlo a mazda a ver que me cuentan ..... sera el modulo dichoso?


    por cierto , a los que os han cambiado el modulo , cuanto os ha tardado en venir ese modulo? porque he leido a un compañero que decia que venia de japon.....
     
  2. SCORPION6

    SCORPION6 Nuevo usuario

    Umm como que esto se está viendo muy a menudo en los modelos nuevos
     
  3. seko

    seko Nuevo usuario

    8O 8O no fastidies estoy temblando .
    Dinki, tennos muy infermados pliz [-o< [-o<
     
  4. Smunoz

    Smunoz Nuevo usuario

    Pues yo lo voy a tener que cambiar también a raíz de lo que comenté en otro hilo, del KEY en rojo y el pitido. Me lo ha hecho ya 3 veces, y lo del pitido lo he solucionado soltándome el cinturón en marcha y volviéndomelo a poner.

    En la revisión gratuíta lo comenté y me dijeron que habría que cambiar el módulo, que por lo visto algunos van mal. Respecto a la espera, me dijo que concertara cita por la mañana y lo podría recoger a la tarde.

    Saludos.
     
  5. Palo

    Palo Usuario avanzado

    POr ahora yo no tengo problemas, pero tenernos informados que en cuanto le pase algo al mío avisaré.
    En cuanto a la asistencia Mazda todo depende supongo del sitio donde te pille y de qué grúa tienen concertadas. Supongo que te podrás quejar para que no subcontraten más el servicio con ese gruista.
     
  6. Dinki

    Dinki Usuario

    osease: quieres decir , que este modulo lo tienen en stock? plis dime en que taller te han dicho eso? es que el lunes tengo que llamar a la grua a que venga al parking a recogerlo , y llevarlo al taller

    la verdad es que te sientes impotente y con la moral por los suelos despues de haberte gastado 27500€ y el coche con un mes te deje tirado en la calle conmo una colilla.....

    venga saludos
     
  7. Palo

    Palo Usuario avanzado

    Ahora que lo veo , normal que yo no tengo problemas con el módulo....tengo el active...jaja..ke idiota.
    Perdonad por el despiste.
    Enga...que lo solucionéis rapido y que os vaya todo bien.
     
  8. Smunoz

    Smunoz Nuevo usuario

    En Ibersport, en Barcelona C/Brusi, 12. El teléfono no lo tengo a mano, pero sale en la web de Mazda, en la lista de talleres.

    Saludos.
     
  9. elteclas

    elteclas Nuevo usuario

    Yo no he tenido problemas de arranque y espero no tenerlos. Tampoco parece que sea una cosa que suceda a menudo, no?. O sea que te puedes tirar meses sin que te pase y zaaaaass!!. 8O
     
  10. Sirius

    Sirius Usuario

    Vaya putada Dinki. Espero que te lo solucionen pronto y sobre todo de forma efectiva. Yo tengo las carnes abiertas con sólo ver estos posts por lo que me pueda pasar (me llega el Sportive a finales de abril) porque gastarte este dinero y que salgan estos fallos es para cabrearse. ¿Va a pasar con el sistema de apertura "inteligente" lo mismo que con los faros de xenón?. Si es un problema conocido, ¿por qué no llama Mazda a revisión a los vehículos afectados?. Parece que es más fácil que se te averíe, que te lo cambien varias veces y que con un poco de suerte, un día te ponan un módulo que no de problemas y dejes de maldecir a Mazda y a sus talleres. ¿Creéis que Mazda prueba lo suficiente sus modelos o espera a que lo hagan los usuarios?. Yo tya empiezo a dudar. Lo importante de esto es que nos mantengamos informados sobre el problema para que cuando nos pase no nos digan que es un problema puntual o de mala suerte y que tengamos una base para reclamar a Mazda en el caso de que se llegue a convertir en algo genérico del nuevo modelo.
     
  11. Foxtrot

    Foxtrot Nuevo usuario

    Bueno, pues ya veo que no soy el único. Como ya dije en otro post, creo que yo tengo el record, a mi me dejó tirado por lo mismo el tercer día de tenerlo. Me lo reprogramaron y hace un mes me volvió a hacer lo mismo. Solución, me han cambiado la centralita que maneja el tema del bloqueo del motor. Han tardado 1 mes en hacerlo puesto que me robaron una de las llaves electrónicas y necesitan las 2 para reprogramar la nueva centralita. Vino de Japón la llave pero creo que yo habría tardado menos en ir a por ella a Japón. Me parece que el tema este de la jodía llavecita electrónica todabía no está muy logrado.

    Suerte con la reparación y espero que te tarde poco. Un saludo.
     
  12. Dinki

    Dinki Usuario

    informo , he estado en el taller .

    y veo que estan informados , pero se hacen los locos , no te dan muchas explicaciones ..... mas bien se las he dado yo ........

    lo ha metido en el ordenador (el jefe taller) pues tras 10 minutos trasteando , me ha dicho lo siguiente:

    el jefe taller: el modulo no reconoce la llave ...se ha desprogramado

    respondo yo: porque motivo?

    el jefe taller : es facil de entender si has aparcado cerca de un hospital , ha vehiculos de la policia , que hacer un rastreo de frecuencias buscando una bomba o algo similar , en hospitales , cuateles de la guardia civil etc
    y eso lo ha podido desprogramar

    contesto yo : pues si que es poco fiable este coche no? si cada vez que ocurra eso , me voy a quedar tirao y llamar a la grua , no lo entiendo

    contestacion del jefe taller: bueno eso ocurre , es como cuando te resfrias , nunca sabes cuando va a ocurrir

    contesto yo: no sera que el modulo receptor esta defectuoso , y AFIRMO estoy en un foro a traves de internet de compañeros con el mismo coche y a 3 de ellos le han tenido que cambiar el modulo

    contesta el jefe taller : podria estarlo

    contesto yo: que pasos vas a seguir

    el jefe taller : intentar averiguar el motivo de la desprogramacion , intentar si me deja reprogramarlo ,

    contesto yo: y si no es asi?

    el jefe taller: entonces se tendra que cambiar el modulo

    cocntesto yo: le ha pasado en este taller a algun otro?

    contesta el jefe taller , si a alguno le ha pasado

    en resumidas , lo que dice el compañero tiene razon , yo creo que mazda sabe el problema , y pasa , creo que espera a que nuestros coches den con el problema y entonces , darte largas .......

    mirar la excusa de los hospitales y cuarteles de la guardia civil , para mi es una excusa barata ......solo faltaria , que un coche con tecnologia del año 2006 le ocurrieran esas cosas ....

    asi que hoy el jefe taller me tiene que llamar para decirme algo ... porque le he exigido un coche de sustitucion....sin cargo claro ....

    y me ha dicho que me lo daria , si la averia no la puede reparar en el dia en curso ....

    asi que espero que sea formal , y me llame , porque de lo contrario me voy a cabrear .....

    y lo peor de todo , es que me lo reprograme , como le ha pasado a nuestro compañero , y sepas que te puede volver a ocurrir.... y eso en cualquier momento ...

    menos mal que esto me paso ha 15 km de mi casa , y ya jode..............

    imajinaos que te ocurre en una comarcal perdida por la montaña a 150 km de tu casa ......

    la verda estoy enpezando a desilusionarme con el coche ... espero que en el taller me hagan cambiar de opinion .......

    y como ultimo , si saben que esto ocurre , esos modulos los tendrian que tener en españa , como churros ... porque en japon no nos solucionan nada .............

    saludos y paciencia
     
  13. Dinki

    Dinki Usuario

    efectivamente a mi enpezo a encenderse en marcha la luz KEY en rojo y hacer el ruido insoportable 3 veces , pero el coche iba bien ....

    hasta que ahora tras un mes i medio de repente zas......

    como me ha dicho el jefe taller nunca sabes cuando te vas a resfriar ....

    pero lo que si se es que yo se cuando lo voy a hacer , porque me empiezan algunos sintomas , como aguilla y esas cosas en la nariz .... lo mismo que a nuestros coches , con el dichoso KEY en rojo y ese molesto pitido
     
  14. elteclas

    elteclas Nuevo usuario

    Bueno no es que fuese bien el coche, es que si por ejemplo tu vas con el coche en marcha y tiras la tarjeta por la ventana, el coche no se te va a parar una vez ya haya arrancado. Pero si en ese momento que falla o que no detecta que hay tarjeta, lo paras, es seguro que no vuelvas a arrancarlo. Porque es como si no tuvieses la tarjeta en tu poder.

    Yo tengo una duda al respecto, a mi como es normal se me enciende la KEY ROJA al darle al contacto, y cuando se apaga con el resto de indicadores de aviso, arranco. La duda es, y el indicador de KEY VERDE? cuando se enciende, ¿no se tendria que encender despues de apagarse en rojo avisando de que tienes la llave puesta? ¿Alguien me puede decir cuando se enciende? Porque yo no lo he visto nunca. :-D , o alguna vez contada al tener solo el contacto, creo recordar.... #-o
     
  15. Dinki

    Dinki Usuario

    haber el manual dice , que el key en verde se encendera , cuando se detecte una falata de insuficencia en la pila de la targeta , osea cuando la pila de esta se este empezando a descargar ....

    y si quieres verla en verde haz lo siguiente ...

    entra en tu coche ... y con la llave en el bolsillo o dentro del rango ... presiona hacia dentro el plastico que tenemos en el clausor para arrancar , solo presiona hacia dentro sin girar ... y veras que en ese momento de presionar se te enciende en verde , por lo menos a mi

    auque lo mas logico es lo que comentas tu ... que en principio se encendiese en rojo , y tras un chequeo , de reconocimiento de la la trageta se pusiera en verde y luego se apagase .... llamare a japon y se lo dire al sibaritas que ha inventado , la targetita de las narices ,,.... se la podia a ver metido por el c.................
     
  16. Smunoz

    Smunoz Nuevo usuario

    Lo que tú dices que es normal, KEY roja, para mí no lo es. Y a mí me ha pasado también 3 veces lo del KEY rojo y pitido en marcha.

    Lo normal para mí es que, al acercarme al coche se encienda el testigo ese rojo del cochecito con la llave parpadeando. En cuando aprieto el conmutador de encendido se me enciende el KEY verde, y al dar contacto se encienden los testigos del check-control. La primera vez que me pasó lo del KEY rojo, paré, y al arrancar el KEY salió en verde, como es habitual, pero el pitido no cesó. La segunda vez me quité el cinturón em marcha y me lo volví a poner para quitar el pitido. Paré y al dar contacto el KEY seguía en rojo, pero el coche arrancó. La tercera vez ya no paré.

    Saludos.
     
  17. Dinki

    Dinki Usuario

    confirmado , me ha llamado el jefe taller de mazda y me ha dicho , que me tienen que cambiar una pieza del coche que le ha dado el nombre de rka o algo asi he entendido ...

    le he dicho que si era un modulo , y me ha dicho , que es una pieza que se llamaba asi ...

    me han llamado de mazda asistencia , para que pase por AVIS ALQUILER a recoger un coche de tipo c - osea mediano ... ah!!!! solo por un maximo en principio de 10 dias...........

    bueno mejor , prefiero que sustitullan a que reprogramen...

    le he comentado , que si tenia que venir de japon esa pieza , y me ha dicho , que el la tiene que pedir , pero que en principio , no tiene porque venir de asia.......

    le he preguntado , cuanto tiempo?? y no se ha mojado .... que cuando le llegue la pieza , la cambiara , y me avisara.... estupenda respuesta , eso no hace falta ser un sabio para saberlo ......

    bueno , por la cuenta que les trae , se daran prisa , de mientras tendran que pagar el coche de alquiler ..... aunque preferiria , no haber tenido , problemas , y conducir el mio .... y no un coche de alquiler ...

    esto lo unico que nos trae son males de cabeza ........
     
  18. Dinki

    Dinki Usuario

    4 dias mi m-6 en el taller .... mañana me pasare por alli , a ver que me cuentan .... por cierto me han dicho que el modulo que han pedido , es de los nuevos ... pues han subsanado el problema , de los modulos que algunos han salido defectuosos
     
  19. seko

    seko Nuevo usuario

    Joe me estais dejando echo polvo yo de momento no tengo problemas pero estoy cagao [-o< [-o<
     
  20. Sirius

    Sirius Usuario

    Dinki, ¿Hay forma de que te digan la referencia, fabricante o algo que identifique al nuevo módulo? Te lo digo porque así podremos saber si el que tienen los nuevos Sportives que ya se han vendido o los que está en espera de recibirse (como es mi caso) se corresponde con el nuevo módulo. A mi, personalmente, me gustaría saberlo para reclamarlo a Mazda si el coche que me traen viene con el modelo antiguo. Es más, creo que Mazda debería llamar a la sustitución de los coches que llegaron con el otro módulo y no esperar a que se te averíe y a que te mareen diciéndote que si las interferencias, que si se desprograma, etc. Sería muy interesante que recabaras esa información.
     

Compartir esta página