1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

luz motor encendida

Tema en 'Averías en General' iniciado por xray38, 10 Jul 2010.

  1. xray38

    xray38 Nuevo usuario

    Hola, tengo un mazda3 del 2004, pues bien e visto que muchos mazda tienen el mismo problema que yo, se les enciende la luz amarilla de motor sin ninguna causa aparente, yo lo lleve estando en garantia tres veces y despues de cinco años sigo con la luz de motor encendida, no se puede ser tan ineptos y no haber dado aun con el problema, solo queria saber si ha alguno de los que tiene este problema ya se lo ha solucionado y donde estaba el problema para ir y que los ineptos del taller me lo solucionen. mi Email: juangpiqueras@gmail.com
     
  2. MeTaLHeaRT

    MeTaLHeaRT Nuevo usuario

    Qué fácil es llamar inepto a un mecánico...

    Hoy en día hay una cosa llamada "electrónica" (bienvenido al siglo XXI), y muchas veces, una medición errónea de algún sensor, puede dar fallos inexistentes, o puede dar un mismo error por un montón de motivos.

    Y sí que es verdad que hay por ahí mecánicos que no saben hacer la "o" con un canuto, pero eso de ir descalificando gratuítamente a un profesional, no es de recibo.
     
  3. xray38

    xray38 Nuevo usuario

    pues si alguien que se supone deberia conocer el coche que fabrica explicame como despues de siete años e infidad de veces llevado al taller no tiene ni **** idea de porque se enciende la puñetera luz? que nombre le darias tu? un mecanico eficiente?, a ver: A mi coche cuando esta frio se le enciende esa luz, con el agravante de que hasta que no se calienta no funciona el ordenador, el pitido de los cinturones y lo que es mas grave, no va el velocimetro, por lo que antes de meterme en autovia en invierno tengo que calentarlo mas de media hora, pararlo y volver a arrancar y asi se apaga la puñetera luz y todo vuelve a funcionar, porque tengo yo que arrastrar ese problema mas de siete años? Que harias tu en mi lugar? o en el de muchos porque segun e visto no soy el unico.creo que no los llamo gratuitamente ineptos, los llamo con razon y con motivos no crees?
     
  4. MeTaLHeaRT

    MeTaLHeaRT Nuevo usuario

    Creo que les llamas garuítamente ineptos, y sin motivos (al menos en un principio, aunque sería cuestión de conocer el historial de visitas al taller de tu coche). Eso sí, comprendo tu mosqueo, y me sorprende que no hayan intentado cambiar alguna pieza para solucionar el problema.

    Ya te digo que la electrónica es muy jodida, y muchas veces puede señalar fallos donde no los hay, y un fallo concreto te lo puede dar por 1000 motivos diferentes. Antiguamente los coches eran mucho más simples y era más fácil diagnosticar una avería.

    De todas formas, viendo que ya has llevado el coche varias veces a ese taller, yo creo que te convendría moverte un poco y buscarte otro taller. Así por lo menos tendrías una segunda opinión sobre tu fallo, y quizás, atando cabos, podrías dar con el problema real (que todo apunta a que la centralita de tu coche no está muy sana que digamos).

    Y otra cosa, mucho ojito con lo que dices sobre los talleres oficiales, porque no me extrañaría que todos los talleres oficiales lean el foro, y en cuanto vean a algún cliente soltando ****** así porque sí, ya puedes olvidarte de que te traten bien.

    Y por último, te aconsejo que pongas qué coche tienes exactamente, con su motorización y demás, ya que eso podría facilitarte mucho las cosas en éste foro, de cara a darte un diagnóstico orientativo con tu problema.
     
  5. xray38

    xray38 Nuevo usuario

    mi coche es un mazda 3 1.6 Active+
    Tu dices:
    (De todas formas, viendo que ya has llevado el coche varias veces a ese taller, yo creo que te convendría moverte un poco y buscarte otro taller. Así por lo menos tendrías una segunda opinión sobre tu fallo, y quizás, atando cabos, podrías dar con el problema real (que todo apunta a que la centralita de tu coche no está muy sana que digamos).)
    Si no son unos ineptos porque me recomiendas ir a otro taller? Bueno amigo, yo no e entrado a discutir con nadie y menos contigo porque creo que intentas ayudarme, yo cuando compre el coche pague hasta el ultimo centimo y ahora no creo que la solucion a mi problema sea ir peregrinando de taller en taller e ir atando cabos sueltos para ver donde esta el problema, yo no soy mecanico, solo que creo que deberiamos ser mas exigentes y si compramos cualquier cosa tenemos derecho a que se nos de en buenas condiciones o se repare, no que tengamos que buscarnos la vida nosotros, pero creo que llevas razon, tendre que buscarme yo la solucion.
     
  6. MeTaLHeaRT

    MeTaLHeaRT Nuevo usuario

    Ojo, no te tomes a mal mis palabras. Quizás no haya utilizado el lenguaje más apropiado para darte mi opinión, pero ante todo, aclarar que mis palabras no son ningún ataque contra tu persona. Tal y como dices, intento ayudarte en lo que pueda.

    Y sobre lo de buscarte otro taller, te lo recomiendo porque se que más de un forero ha estado teniendo problemas con el coche, y hasta que no ha cambiado de taller, no le han encontrado la solución a su problema. Quizás, por lo que sea, en tu taller no sean capaces de sacar el problema real de tu vehículo, y yendo a otro taller, comentando lo que has estado haciendo y todo eso, puede que sean capaces de ver el fallo.

    En todo caso, mucho ánimo, y espero que, sea donde sea, den pronto con el problema de tu coche, y que reconozco que es una putada tener que andar así con un coche que cuesta sus euros.
     
  7. xray38

    xray38 Nuevo usuario

    perdon si te e dado esa impresion, no me las tomo a mal y te agradezco que te ayas preocupado, voy a hacer eso irme al tayer de mazda de alicante a ver si hay suerte, lo que espero es que no me cobren por el arreglo, porque la primera vez que fui con el problema el coche estaba en garantia. gracias
     
  8. NelsoniSara

    NelsoniSara Nuevo usuario

    Buenas Xray: tengo el mismo problema y primero me dijieron que era un relés, lo resetearon y nada salgo del taller y otra vez las luz!! hoy me dicen que es un liquido que lleva en un deposito que se mescla con el gasoil por goteo que se tiene que poner cada 60.000 0 70.000km, asi que mañana vuelvo al taller para ponerle el liquido este!!! Asi. que mañana por la noche te vuelvo a escribir y a ver si solucionamos el problema, y puede que el tuyo tambien!!
    SAludos
    NElson
     
  9. MeTaLHeaRT

    MeTaLHeaRT Nuevo usuario

    La explicación de Nelson tampoco es mala. Lo que no sé es qué luz es la que se enciende cuando se gasta el líquido del filtro DPF.

    xray, ya han dado con el problema de tu coche?
     
  10. NelsoniSara

    NelsoniSara Nuevo usuario

    Buenas!!! Por fin!! Luego de ponerle el Liquido DPF, (segun el mecanico), enciendo el coche y vuelve a ssaltar la Luz amarilla
    de aviso de fallo electrico esa que tiene forma de motor, vuelvo al taller y quedamos en mirarlo el Lunes este lunes pasado,...lo dejo y por la tarde lo paso a recoger, me dicen que lo han puesto en otras maquinas pero que no podian reprogramarlo que la Mazda tenia la maquina averiada y que el martes lo volviera a llevar. Mi sorpresa fue que al coger el coche para ir a casa en los primeros 50 mtros la luz se apago y hasta hoy no ha vuelto a Saltar!!!Misterio para los expedientes X, o sera que al final era el famosos Liquido DPF y que la luz tardo 4 dias en apagarse que calculo tardo el liquido en hacer todo el recorrido del sistema!! otra duda que queda por resolver!! espero xray que puedas solucionar tu tema!!
    un saludo a todos
    Nelson
     
  11. xray38

    xray38 Nuevo usuario

    pues no, la luz sigue encendida, lo ultimo que le han hecho es borrarle los datos de la centralita y volver a meterlos, pero sigue igual, con la luz encendida, ahora dice que puede ser la centralita que no guarda los datos, que una nueva vale por los 1500€, aunque yo dudo que sea la centralita, porque en frio se le borran los datos y cuado se calienta le vuelven a volver los datos? nose yo ya e desistido y me acostumbrado a llevar la luz encendida.
     
  12. kalimero77

    kalimero77 Nuevo usuario

    Lo principal es conocer si el motor te funciona con normalidad, no tiene problemas en subir de revoluciones, gasta lo mismo, mismo ruido, ralentí estable.. Entonces si está todo ok tienes muchos numeros que si no es el líquido DPF y por los años del coche sea el filtro DPF, cuando se tapona también sale el mensaje de avería motor. Cuantos km llevas?

    Por cierto, si lo llevas a la Mazda ten mucho cuidado, como le han hecho a mucha gente del foro, empezaran cambiandote la centralida, luego diran que es la Egr, luego el Filtro... y así hasta que dan (o no) con la avería y pagando miles de euros. Si fuera yo lo llevaría a un taller Bosch o bien en un taller Peugeot / Citroen / Ford que te den una segunda opinión.

    Saludos!
     
  13. roberm91

    roberm91 Usuario

    Llevalo a un taller Bosch... El problema, aparentemente es electronico, y le pese a quien le pese, un mecanico de Mazda no tiene la misma formación en electronica que un tecnico de Bosch (y no deberia ser asi...) o quien fabrique la electronica de nuestro coche... El lunes te podria decir de que marca es nuestra centralita y, yo, empezaria a llamar, a ponerme pesado, etc. Hasta conseguir que un tecnico en electronica lo mire, o por lo menos te haga un informe de que le pasa a tu coche.
    Saludos!
     
  14. xray38

    xray38 Nuevo usuario

    bueno el coche funciona igual con la luz encendida que apagada, mismo ruido, igual de revoluciones, gasta igual, misma fuerza etc.... por eso e aguantado tanto funciona igual menos el velocimetro, cuentakilometros y ordenador de abordo que no funcionan, a la media hora de estar encendido lo paro y arranco y funciona todo aunque sigue la luz encendida, y cuando pasa una hora o por hay de estar arrancadolo vuelvo a parar y arrancary ya se apaga la luz y todo esta bien, claro hasta que lo paro y se enfria y vuelta a empezar, el coche tiene ahora 73.000 km pero ese problema no recuerdo bien, pero lo tendra desde los 30.000km o por hay, por eso no creo que sea la centralita, supongo que sera algun componente como un relex un fusible o alguna cosa asi que no funciona bien hasta que no se calienta y deja de dar el fallo. por eso cuando me dijo que era la centralita y valia 1500€ le dije que por ese precio preferia llevar el coche asi. por cierto donde va situada la centralita en mi mazda3? es por si lleva alguna referencia o algo a ver si puedo conseguir en algun desguace una y darles en las narices a los ineptos estos, gracias por buestra preocupacion amigos,
     
  15. kalimero77

    kalimero77 Nuevo usuario

    Sigo diciendo que me parecen muy pocos km para la edad de tu coche con lo que es probable que hayas saturado el filtro Fap si haces mucha ciudad. Primero prueba a hacerle un viaje y durante 30 minutos ves a 3000-3500 rev., eso tendría que bastar para que te hiciera una regeneración del filtro y eliminar las partículas , si ese es el problema te tendría que desaparecer el mensaje de avería motor.

    Saludos!
     
  16. xray38

    xray38 Nuevo usuario

    Hola, gracias por tu respuesta kalimero77, y en algo llevas razon, casi todo lo que le hago es ciudad, probare eso que me dices a ver. por cierto el filtro y el liquido ese de que es?
    Bueno y como me han aconsejado otros amigos hoy e ido a un centro Bosch y me a dicho que por los sintomas que puede ser un problema electrico pero no me a dicho nada de la centralita como me dijeron en mazda, el viernes lo tengo que llevar que lo miren a ver que sale y ya os contare. muchas gracias a todos.
     
  17. roberm91

    roberm91 Usuario

    Nada! Pero en cuanto sepas algo nos cuentas!

    Saludos!
     
  18. xray38

    xray38 Nuevo usuario

    por cierto kalimero77 o a quien me pueda aclarar esta duda: mi coche es mazda 3 active+ 1.6 GASOLINA, no diesel, los motores gasolina tambien llevan ese filtro y liquido? e estado mirando por hay y creo que eso solo lo llevan los diesel, los gasolina como el mio no lleva, o si?
     
  19. Txiki3

    Txiki3 Moderator Miembro del equipo

    Tu coche no lleva ni filtro ni líquido para dpf. Según he podido leer creo que tu problema viene del panel de instrumentos porque según comentas el motor te va bien con el chivato encendido y sin embargo sí te falla el ordenador y el velocímetro
     
  20. kalimero77

    kalimero77 Nuevo usuario

    Pues pensaba que estábamos hablando del 1.6 Crtd diesel. Si es el gasolina en ningún caso ni lleva filtro antipartículas ni líquido ni nada de nada. Lo que aún entiendo menos es porque dices que te cambiaron el líquido DPF, ya puedes reclamar en el taller donde supuestamente te lo pusieron porque eso si que es una estafa.

    Saludos!
     

Compartir esta página