1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Luces de tablero no encienden mazda 3

Tema en 'Mazda 3 General' iniciado por Guawguaw, 9 Mar 2009.

  1. Guawguaw

    Guawguaw Nuevo usuario

    Hola, una consulta hace 2 o 3 dias iba en autopista y las luces del tablero parpadearon unas 2 veces y luego se apagaron ya revise los fusibles y estan bien, pero no me encienden las luces de cortesia ni el tablero, alguna idea. jajaj x cierto el dimmer esta bien. :(
     
  2. abelmzd3

    abelmzd3 Nuevo usuario

    buenas compi
    haz una prueba: cuando enciendes las luces se te encienden los testigos del tablero??
    si no se te encienden tienes un fusble de 10a detras de la guantera fundido, hace tiempo me pàso ami algo muy parecido :)
     
  3. Guawguaw

    Guawguaw Nuevo usuario

    Nop, ya vi los fusibles tanto debajo de la guantera como los del motor y todos estan bien. alguna otra idea
     
  4. abelmzd3

    abelmzd3 Nuevo usuario

    cuando enciendes las luces se te encienden los testigos del tablero??
     
  5. MeTaLHeaRT

    MeTaLHeaRT Nuevo usuario

    Quizás sea algún cable que no haga buen contacto, y de algún bache o así haya dejado de hacer contacto. Si puedes, intenta revisar un poco el cableado, aunque eso puede ser una tarea complicada, todo depende de la maña que tengas trasteando el coche.

    A mi, en mi anterior coche, una Renault Express, un dia me dejó de funcionar una de las bombillas de iluminación del velocímetro, y un dia se me ocurrió darle un manotazo al salpicadero, por encima del velocímetro, y volvió a funcionar. Aquella bombilla aún seguía funcionando cuando jubilé el coche :-D :-D .
     
  6. Guawguaw

    Guawguaw Nuevo usuario

    pues si los testigos son los indicadores o pilotos de air bag, cinturon, abs, etc etc si encienden con respesto a lo del cableado q fumado si es asi, pero no fijate no habian baches era un recorrido normal pero si muy raro. :(
     
  7. abelmzd3

    abelmzd3 Nuevo usuario

    pues nose tio... :(