1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Mazda3 MK3 (2013-presente) Infoentretenimiento frito

Tema en 'Averías en General' iniciado por Raugaral, 14 Nov 2017 a las 22:09.

  1. Raugaral

    Raugaral Nuevo usuario

    Registrado:
    29 Jun 2017
    Mensajes:
    27
    Me Gusta recibidos:
    4
    Modelo de coche:
    Mazda3 120CV Sports Line + Safety Pack
    Hola,
    Hoy he arrancado el coche y el sistema de infoentretenimiento no va, se ha quedado en el menú. No suena la radio ni puedo acceder a nada.
    Alguien sabe como hacer un reset?

    Ah, se me olvidaba, el coche tiene 2 semanas y menos de 2k km...

    OS dejo el enlace de a un video.

    https://photos.app.goo.gl/7ATCE4Xh1CV7GZCI2
     
  2. fer.marquina

    fer.marquina Usuario avanzado

    Registrado:
    27 Mar 2017
    Mensajes:
    438
    Me Gusta recibidos:
    86
    Modelo de coche:
    Mazda 3 Luxury 165 CV
    Hola!
    Estando así pillado, prueba a hacer un reinicio. Mantén pulsadas a la vez las teclas "Atrás" + "Nav" + "Mute". Tienes que mantenerlas pulsadas a la vez un rato largo, 20 segundos o así...

    Y si no hay manera, a tirar de garantía. No has tocado nada de Tweaks, Android Auto, etc, verdad?
     
  3. Raugaral

    Raugaral Nuevo usuario

    Registrado:
    29 Jun 2017
    Mensajes:
    27
    Me Gusta recibidos:
    4
    Modelo de coche:
    Mazda3 120CV Sports Line + Safety Pack
    Que va, no me ha dado tiempo...
    Provaré a reiniciarlo.
    Ya os cuento
     
  4. Raugaral

    Raugaral Nuevo usuario

    Registrado:
    29 Jun 2017
    Mensajes:
    27
    Me Gusta recibidos:
    4
    Modelo de coche:
    Mazda3 120CV Sports Line + Safety Pack
    Pues bueno, os comento...
    Esta mañana cuando lo he arrancado, como si nada... todo ha funcionado bien...
    De todas formas, se lo voy a decir al del concesionario ...

    Estoy seguro que es un problema de software.
    Llevo la version 59.00.502
     

Compartir esta página