Indicador de fallo de motor

EsterS

Nuevo usuario
Registrado
13 May 2019
Mensajes
3
Población
OLIVA
Modelo de coche
323 F16 Active 2003
Buenos días. Tengo un Mazda 323 F16 Active, gasolina, del 2003 Después de 4 días sin arrancarlo lo consigo con embrague y acelerando con insistencia, vibrando mucho parado y encendiéndose el indicador de fallo del motor. Recorro 3-4 kilómetros y en velocidades cortas o despacio le falta fuerza y parece que se va a parar, hasta que acelero que es cuando va normal y no vibra. Entonces el indicador de fallo de motor parpadea. Al cabo de 1-2 kilómetros más el coche empieza a ir normal y deja de vibrar, poniéndose fijo de nuevo el indicador de fallo. Esto mismo me ocurrió otra vez hace meses y lo llevé al taller pero, como había dejado de vibrar, el test por ordenador no dio ningún fallo, y me dijeron que lo llevase cuando le volviera a ocurrir. El indicador se apagó al cabo de unos días, y hasta hoy en que de nuevo me ocurre lo mismo. Con estos datos ¿podríais darme alguien alguna indicación para que el mecánico del taller pueda mirar algo en concreto? No es un taller Mazda porque vivo un poco lejos de uno pero parece que tienen experiencia en marcas como Hyundai etc ¿Podría deberse, por lo que he leído y que creo ya ne pasó hace años, a que algún cable de bujía esté suelto? No quisiera que el fallo pueda afectar a otras partes del motor ni quedarme tirada en un viaje largo. Muchas gracias de antemano por las respuestas. Ester.
 
Última edición:

gusimaldito

Usuario
Registrado
14 Dic 2004
Mensajes
44
Sí vibra puede ser que esté en tres cilindros.

Revisa bujías, cable de bujías y las bobinas .

Tuve un 323F 1.5 del 99 y me tocó cambiar las bobinas, solían fallar y cuando lo hacían se quedaba en tres cilindros.

Cualquier taller, aún no siendo Mazda, te lo puede comprobar y resolver.

Enviado desde mi Moto Z2 Play mediante Tapatalk
 

jlrivero

Nuevo usuario
Registrado
3 Abr 2013
Mensajes
10
Población
Madrid
Modelo de coche
323F 1.6 1993
En tres cilindros vibra, pero tampoco es algo tan radical. Puede que a lo mejor vaya sólo en dos...
Las bujías y los cables, los puedes revisar fácilmente tú. Échales un vistazo.
Si le cuesta arrancar, puede que la inyección esté fallando. O algún problema con el suministro de combustible. ¿Cuándo cambiaste el filtro?
 

Temas Similares


Arriba