Humo blanco al arrancar y al acelerar

giorgoXXI

Nuevo usuario
Registrado
23 Jul 2005
Mensajes
8
#1
Hola,

En los ultimos meses he notado que a veces al encender el coche, sale durante un instante mucho humo blanco por el tubo de escape. Solo es un instante y el humo desaparece en un par de segundos. Despues, mientras conduzco, si le piso bastante al acelerador, por el retrovisor puedo ver que el coche hecha tambien humo blanco justo en el momento de acelerar, despues desaparece. Es esto normal o hay algo que puede estar mal?
 

Qenk

Usuario avanzado
Registrado
3 Jun 2006
Mensajes
1.110
Ubicación
Málaga
#2
Humo blanco: Si es con el coche frio, probablemente tengas algún calentador roto. Si el coche esta bien caliente y echa humo blanco es que esta quemando aceite.
 

giorgoXXI

Nuevo usuario
Registrado
23 Jul 2005
Mensajes
8
#3
Pues la verdad hace un mes asi se me encedio la luz de falta de aceite. Le puse mas y comprobe con la varita que el nivel es adecuado y no me se me ha encendido la luz. Pero ahora que dices que el humo blanco significa que estoy quemando aceite, esa es probablemente la razon por la que me quede sin aceite y tuve que rellenar.

Mi pregunta ahora es porque el coche esta quemando aceite? Que es lo que puede estar fallando?
 
Registrado
13 Abr 2005
Mensajes
353
Ubicación
MADRID
#5
Yo entiendo muy poquito de mecánica, pero supongo que en ningún momento debe de existir la mezcla aceite-gasoil. Lo que está claro es que se está pasando aceite a los cilindros, lo normal es que sea por los segmentos de los cilindros. Llévalo al taller, ahí te confirmarán las dudas que tengas.
 

Qenk

Usuario avanzado
Registrado
3 Jun 2006
Mensajes
1.110
Ubicación
Málaga
#6
Sheriff dijo:
supongo que loque te falla es lo que hace la mezcla gasolina-aceite..
En los motores de los coches no se hacen mezclas de gasolina/gasoil con aceite.El aceite esta en el carter y es distribuido por la bomba de aceite a traves de todo el interior del motor para que todos los componentes esten lubricados. El aceite por gravedad cae al carter y la bomba lo vuelve a impulsar.


Las causas son del consumo de aceite pueden ser muchas. Lo primero a revisar: Usas el aceite de casa? Si no lo haces, puede que hallas cambiado de viscosidad y no valla del todo bien.

Si esto no es la causa, el problemas es mas complejo. Puedes tener algun cilindro bajo de compresion, algun segmento cojido, alguna válvula mala, etc... Ve a la casa a que te lo miren inmediatamente.

Un Saludo
 

victor

Nuevo usuario
Registrado
1 Feb 2006
Mensajes
131
Ubicación
TOLEDO
#7
Me pasa algo parecido, por las mañanas cuando arranco el coche, el raletí es irregular y al acelerar sale una bocanada de humo y el ralentí se estabiliza.
El coche duerme en el garaje de mi casa desde que lo compre, osea que del frío no creo que sea.
¿Alguna sugerencia? Gracias.
 

Qenk

Usuario avanzado
Registrado
3 Jun 2006
Mensajes
1.110
Ubicación
Málaga
#8
Revisale los calentadores. Y no es por el frio, si no por que el coche esta frio que es distinto ;-)
 

MASCOT

Nuevo usuario
Registrado
13 Sep 2005
Mensajes
215
Ubicación
Madrid (Ascao)
Población
Madrid
Modelo de coche
MAZDA 6 CRTD 120CV
#9
Podria tambien caer la casualidad de que el turbo se este estropeando, aunque si rompe el turbo, la bocanada de humo blanco es constante, por lo cual, me inclino mas a lo que comenta el amigo Qenk.
 

advipu

Nuevo usuario
Registrado
21 Mar 2007
Mensajes
316
#10
yo tambien voto porque sea algun desgaste de algun segmento, auque yo que tu miraria tambien los inyectores porque el coche que tuve antes que este un citroen C5 al arrancar por las mañanas me tiraba mucho humo blanco y la vibracion del motor era irregular, despues de buscar la averia resulta que habia un inyector que no funcionaba bien cuando el coche estaba frio, me lo cambiaron ya que estaba en garantia y se acabaron los humos blancos y los temblores del motor.

lo siento por el tocho pero espero que te pueda aclarar alguna duda para poder buscar mejor la averia
 

Temas Similares

Arriba