humo al pararlo

txarra

Nuevo usuario
Registrado
18 Dic 2006
Mensajes
3
#1
hola el otro dia tras coger el coche e ir a unos 5 km a comprar con el coche al parar me di cuenta que me hechaba humo por debajo del motor y se quedaba como un ruido encendido en el motor despues de desconectarlo,el humo se fue al poco pero despues de comprar lo movi 1 km y al pararlo lo mismo asi que llame a la grua y se lo lleve al taller y despues de tenerlo toda la semana me dicen que es normal que estos motores llevan unos calentadores especiales y que en frio es normal que salga el humo¿es normal ?¿os a pasado a alguno?a por cierto a mi tambien me da tirones en 5 a 80 /90 km/h y ellos lo han provado y me dicen que no han notado nada¿que debo hacer?gracias y perdon por el toston
 
Registrado
21 Ago 2006
Mensajes
689
Población
MADRID
Modelo de coche
MAZDA 5 CRTD 143CV
#2
txarra dijo:
hola el otro dia tras coger el coche e ir a unos 5 km a comprar con el coche al parar me di cuenta que me hechaba humo por debajo del motor y se quedaba como un ruido encendido en el motor despues de desconectarlo,el humo se fue al poco pero despues de comprar lo movi 1 km y al pararlo lo mismo asi que llame a la grua y se lo lleve al taller y despues de tenerlo toda la semana me dicen que es normal que estos motores llevan unos calentadores especiales y que en frio es normal que salga el humo¿es normal ?¿os a pasado a alguno?a por cierto a mi tambien me da tirones en 5 a 80 /90 km/h y ellos lo han provado y me dicen que no han notado nada¿que debo hacer?gracias y perdon por el toston
Hola, pasate por akí http://mazda5.clubmazda.es/ftopicp-150729.html#150729
o en este mismo de mazda 6 en el post de calefacción webasto
Un saludo.
 

Jarno

Nuevo usuario
Registrado
18 Ago 2006
Mensajes
40
Ubicación
Fuenlabrada
#3
Hola txarra, a mi tambien me ha pasado , fui a unos 2 km y lo saque del garaje y fue a otro garaje , cuando llegue y aparque , fue salir del coche y ver que debajo salia humo ,,me arrodille y no vi nada , lo he observado y no me ha vuelto a pasar,, espero que no sea nada y sea lo que hemos leido en el link de risi 71.
un saludo
Jarno
 

txarra

Nuevo usuario
Registrado
18 Dic 2006
Mensajes
3
#4
bueno pues si es asi me quedo mas tranquilo pero preocupado por que a mi eso de que salga humo no se nose gracias y respecto a lo de los tirones en 5 que?ay solucion o no ya que lo han probado en el taller y no se lo a hecho a ellos pa variar
 
Registrado
13 Abr 2005
Mensajes
353
Ubicación
MADRID
#5
txarra dijo:
bueno pues si es asi me quedo mas tranquilo pero preocupado por que a mi eso de que salga humo no se nose ...
Si te vas a quedar más tranquilo leyendo el manual de tu coche, hazlo, ahí te viene perfectamente explicado. :wink:
 

madg

Nuevo usuario
Registrado
2 Ago 2005
Mensajes
19
#6
No os preocupéis. Pasa en invierno, con bajas temperaturas y generalmente en pequeños trayectos (menos de 5 km), porque no le da tiempo al motor a calentarse por sí mismo y necesita unos calentadores que lleva el motor. Para a quellos que todavía no lo han tenido es un ruido parecido al de un motor de avión, pero en suave. Pasado un tiempo de recorrido, y siempre que se haya calentado el motor, se quita el ruido y cuando paráis no hay humo. No perdáis el tiempo en ir al concesionario. Hay cosas mejores que hacer.

chao, mazderos.

:wink:
 

micoes

Nuevo usuario
Registrado
28 Sep 2006
Mensajes
10
Ubicación
Vigo
#7
Yo tuve el mismo problema en mi M6, ademas del zumbido de que hablais se podia oir como si hirviera el agua. Fué en un trayecto corto unos 3 Km. al día siguiente me planté en el concesionario y gracias a dios al apagar el coche en el conce y con el mecanico al lado volvio a hacer el mismo ruido.
Me dijeron que es una especie de termo que lleva el coche que lo que hace es calentar el agua con una pequeña bomba, que es algo normal con bajas temperaturas y que no me preocupase.
 

Pascual

Nuevo usuario
Registrado
27 Dic 2006
Mensajes
3
#8
Yo he tenid la misma experiencia con el humo y el ruido, pero ademas noto un olor a humo en el interior del coche cuando se activa el dispositivo de calentamiento y estas en ciudad o vas despacio. ¿Esto le pasa a alguien?
 

garsu

Usuario
Registrado
28 Ago 2004
Mensajes
125
Ubicación
Terrassa
#9
Hola compañros, me acaba de pasar lo mismo, pero después de leeros me quedo más tranquilo. Creo que ha sido lo mismo, a unos 5ºC, un trayecto de unos 4-5 KM en ciudad y sin apretar.

El ruido del agua, humo, olor, espero que no me lo haga más, ya os diré si se repite.

Saludos
 

Temas Similares

Arriba