1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Grillo al pisar el embrague

Tema en 'Averías Diesel' iniciado por d_rb1, 23 Jun 2005.

  1. d_rb1

    d_rb1 Nuevo usuario

    Hola a todos,

    Desde hace unos dias vengo notanto un grillo cuando piso el embrague a fondo. Suena en la zona delantera derecha, al lado de la rueda derecha mas o menos, y sólo lo hace cuando piso el embrague a fondo. Lo he notado estando parado en un semáforo por ejemplo, al pisar el embrague para meter primera, suena el dichoso grillo hasta que suelto el embrague.... ¿os ha pasado?.... a ver si tengo un rato y me acerco al conce.

    Saludos y gracias.
     
  2. CVPTGNA

    CVPTGNA Nuevo usuario

    A mi, hace unos meses, al pisar el embrague, el pedal me hace ruido. Hace unos días fui al concesionario y me lo engrasaron.

    Saludos :wink:
     
  3. xaneti

    xaneti Nuevo usuario

    A mi tambvien me pasa, sabiendo que se puede arreglar me quedo mas tranquilo
     
  4. CRD

    CRD Nuevo usuario

    A mi me pasa algo parecido, tengo un dichoso ruido, como un grillo, tal y como contais pero por más que lo llevo al conce no dan con el puñetero. Lo hace normalmente al pisar el embrague y meter primera o marcha atrás, pero ultimamente lo hace con demasiada frecuencia y después de soltar el embrague, esta semana lo llevaré otra vez, pero ya estoy aburrido.Un saludo y suerte con vuestros grillos :(
     
  5. Stan

    Stan Nuevo usuario

    a mi también me pasó, pero tal como vino se fue ... cuestión de brujas ... :twisted:
     
  6. peinfan

    peinfan Nuevo usuario

    d_rb1 , yo tenia un problema que se parece mucho al tuyo, cuando pisaba el embrague sonaba como un grillo y según pasaba el tiempo la cosa iba a peor, creia que era del embrague pero cuando levante el capó el ruido era en la zona del alternador ,me cambiaron los tensores de la correa del alternador pero el ruido seguia allí. La solución vino de la forma más tonta, resulta que eran los tornillos de la polea que mueve el alternador y el compresor del aire acondicionado, tienen que estar apretados entre 6 y 7 de par y tenian como 2.

    Puse va una temporada, un post donde explicaba esto. Espero que lo tuyo sea lo mismo ya que es de muy fácil solución.
     
  7. Rob_ertin

    Rob_ertin Usuario

    Pues yo tengo este problema y me han sustituido los dichosos tornillos, y despues de pagar 48 pavos por dos tornillos(ya no tengo garantía)(para mi desgracia la comercial no me informó de la extensión a cinco años) el ruido es bastante superior y suena ademas cuando giras a izquierdas. Por lo que según decís espero que sea que no los han apretado con el par justo, porque si no me voy a tirar de los pelos.
    Perdón por el tocho, pero si no es de los tornillos, habiendo entrado el coche por el ruido totalmente identificado, a que tengo derecho? a que me devuelvan el dinero y sigan buscando el problema o a que siguan buscando el problema sin coste, no sé, no tengo ni idea...
     
  8. advipu

    advipu Nuevo usuario

    pues eso me paso en mi anterior coche y era el collarin del embrague y solo puedes hacer una cosa acostumbrarte al silvido hasta que te pete o cambiar el embrague

    un saludo
     
  9. Rob_ertin

    Rob_ertin Usuario

    Sin meter miedo, eh!!!! Que se me ponen los pelos de punta. Mi esperanza es que despues de cambiarme los dichosos tornillos suena aún más, por lo que igual no los han dejado como debían.... en todo caso el sabado voy a ver que pasa... ya os contaré
     
  10. Rob_ertin

    Rob_ertin Usuario

    Efectivamente no los han dejado como debian, y lo que es peor el sabado despues de una hora y pico me dicen que ya está, pero que por cortesía me van a hacer una reprogramación centralita, inyectores, etc, que la están haciendo en todos, pues vale... borran datos y a la hora de reprogramas, zas que no entra, el caso que entra pruebas y demas salí del taller a las 2 de la tarde y el coche sigue igual que estaba, les había avisado que el coche iba muy bien, que no se iba a notar y dijeron, buf ya verás....
    Solo os lo digo para que sepais que están reprogramando...
    Al final salgo del taller y a los dos minutos el grillo suena, pero en otro momento, ahora solo suena cuando piso embrague y acelero... volveré.... pero claro, les voy a cobrar el desplazamiento...
     
  11. JORDIET33

    JORDIET33 Nuevo usuario

    Hola a todos, el ruido que escucho yo no se si sera el mismo que el vuestro, pero cada vez que piso el pedal del embrague y lo suelto, oigo un CRACK CRACK, por la parte delantera del motor, alguien sabe que puede ser?
     
  12. Lucky_luke

    Lucky_luke Nuevo usuario

    A un forero taxista (no me acuerdo del nick :oops: ) le estuvieron mareando, incluso tuvo que poner dos veces el embrague, y era que teniadefectuoso y roto, el soporte, creo que del pedal.
    Agacharos y mirar por dentro del coche donde se ancla el pedal, a ver si ese soporte esta bien.
     
  13. JORDIET33

    JORDIET33 Nuevo usuario

    Estoy comentando el ruidito con el taller, en principio no saben lo que es, pero lo investigaran, seguire informando.
     
  14. Rob_ertin

    Rob_ertin Usuario

    Ahora si que estoy mosqueado... durante estos días de agua ha dejado de sonar.... ya si que no me cuadra que me digan que es de unos tornillos que.... no se que...
    Será alguna correa? pero yo tenía entendido que las correas suelen chirriar más despues de mojarse...es decir al secarse...
    Que pensais?
     
  15. Rob_ertin

    Rob_ertin Usuario

    Volvemos a lo mismo, se habrá secado lo que sea y ha vuelto a sonar... esto no parece tener nada que ver con unos tornillos, mas bien con alguna correa o algo así...
    volveré a llamar y haber que pasa... haber si esta vez tenemos suerte...
     
  16. Rob_ertin

    Rob_ertin Usuario

    Hoy voy de nuevo...haber que me cuentan... Lo que tengo claro es que no pienso pagar ni un euro, porque no que no veo normal, serán 4 visitas al conce, la primera de ellas en garantía, no tienen tornillos y me dicen que vuelva mas tarde, claro las 3 siguientes sin garantía. la primera de ellas con el coste de los tornillos, cuarenta y pico €, la segunda apretar y listos, coste cero, y la cuarta la veremos hoy.
    Cuando digo coste cero miento, pues cada vez que voy al conce dejo de trabajar durante media jornada, además de tenerme que desplazar desde unos 100 Km,
     
  17. JORDIET33

    JORDIET33 Nuevo usuario

    Bien hoy me han devuelto el coche y en principio el ruido esta solucionado, segun el mecanico, es una goma que esta situada justo debajo del pedal del embrague y me han engrasado los componentes del mismo y mis primeras impresiones es que de momento ya no oigo el ruidito, esperemos que se haya solucionado.
     
  18. Rob_ertin

    Rob_ertin Usuario

    Pues a mí contentos me tienen... Llego a las 16h, hasta las 16:30 no recepcionan el coche... hasta las 17:30 no empiezan a mirarlo y a las 18:30 me dicen que va a ser de un tensor y que no tienen en stock, que venga otro día... yo creía que me explotaba la vena.... visita en julio para decirma que son unos tornillos, pero no los tienen, en septiembre me los ponen, a mediados me los aprietan y ahora se den cuanta de que es un tensor... por cierto lo sienten mucho...
     
  19. Rob_ertin

    Rob_ertin Usuario

    Seguimos con el cachondeo....
    Ayer fuí a que me pusieran el dichoso tensor de la correa de servicio, que por cierto quedaron en llamarme y no lo hicieron, hasta que llamé y se lo recordé, como el jefe de taller estaba de vacaciones, no he querido ir antes, para tratarlo con él... bueno el caso es que ayer me pusieron el tensor y dije... aleluyaaaaaaa!!! y me fuí tan contento.... al llegar a Talavera, bajo la ventanilla y piso embrague y ahí está de nuevo... hoy me dicen que posiblemente sea de la correa, que pase y me la cambian, pero que esta tiene un coste de unos 30€.
    Ya os he metido la chapa!!! ahora haber si alguien me puede explicar cual es esa correa y si tiene algo que ver con la de distribución... gracias
     
  20. tx32ab

    tx32ab Nuevo usuario

    hola, creo que deberias de mirar el soporte del pedal del embrague
    salU2 :wink:
     

Compartir esta página