Mazda3 MK1 (2003—2009) Fallo arranque llave inteligente

Registrado
26 Abr 2008
Mensajes
597
#1
Hola,

Tras 11 años de magnífico servicio, parece que mi Mazda 3 del 2007 con llave inteligente (arranque sin llave, con la maneta del contacto) empieza con los achaques.

Sintomas: de vez en cuando, al girar la maneta del contacto se queda atascada, mostrandose siempre en el cuadro de mandos "KEY verde", no roja. Cuando eso ocurre, siempre me funciona sacar el espadín de la llave inteligente, extraer la manera, y hacer un arranque por llave convencional. Si no tengo prisa, tras unos minutos insistiendo, de repente el arranque con maneta se desatasca y vuelve a funcionar.

He probado a cambiar la pila de la llave inteligente, y utilizar la 2ª llave inteligente del coche (por si la primera tiene algún fallo interno procedente de algún golpe) sin éxito. Lo que funciona el 100% de las veces es el arranque con el espadín de la llave. Tengo la teoría de que algún muelle o pieza dentro del arranque está suelto o roto, que explicaría que cuando se queda atascado, se puede desatascar reintentando el arranque un número suficiente de veces. Pero que haya algo físico roto, no cuadra del todo con el hecho de que el espadín de la llave inteligente funcione siempre.

He leído en foros similares pero no con los mismos síntomas (porque a diferencia de mi caso no funcionaba el arranque con el espadín de llave) que podría tratarse del módulo de bloqueo de la dirección, por el que te soplan en torno a 1.000 €.

Doctores expertos, espero vuestro diagnóstico o experiencias en casos similares, ja, ja! ;)
 

Temas Similares


Arriba