espero q sea la primera y la ultima....

erikex

Nuevo usuario
Registrado
3 Sep 2005
Mensajes
93
#1
Mi padre hoy llevaba el coche (Mazda 6 crtd 120) se ha parado en un semaforo y ha empezado a temblar. Ha parado enseguida y no le ha dado importancia.Al salir del semáforo ha notado q el coche no tiraba y se ha dado cuenta de que se le habian encendido dos luces. No se exactamente cuales..
Ahora mismo esta en el taller y le han dicho q creen q es dl encendido o algo asi... y no saben cuando estara. Cuando vuelva y pueda hablar con el dire algo mas
Si alguien sabe de que puede ser para con alguna idea al taller.. espero q sea una tonteria...

Gracias
 
A

Anonymous

Guest
#2
Del encendido lo dudo. Los diesel no llevan sistema de encendido sinó sistema de inyección.

Deberías darnos más datos, porque con esos poco veredicto 'a ojo' podemos dar.
 

erikex

Nuevo usuario
Registrado
3 Sep 2005
Mensajes
93
#3
gracias fury pero de momento no puedo dar mas datos porque no ha vuelto mi padre y solo he hablado un momento por telefono con el... Todo eso le ha pasado por la mañana y ha tenido que llegar al trabajo en taxi. En cuanto vuelva pondre todo lo que me diga.
Y otra cosa sabeis si puede pedir un coche de substitucion? Esque le han dicho q tienen mucha faena y que puede q se lo entreguen la semana que viene y durante todos estos dias necesita el coche por lo menos para ir a trabajar porque en metro tarda muchisimo mas.
 

erikex

Nuevo usuario
Registrado
3 Sep 2005
Mensajes
93
#5
Acaba de llegar mi padre. El coche no ha entrado en grua pero le han dicho que mañana por la mañana le daran un coche de substitucion se supone. Haber que pasa...
Y lo q ha pasado exactamente: el coche iba bien hasta el semaforo que está cuesta abajo. Se ha parado y ha temblado como un diesel antiguo, se ha sorprendido pero como el metro pasa por debajo ha pensado que seria el metro... Ha dejado caer el coche cuando el semaforo se ha puesto verde y al meter segunda ha notado que no tenia fuerza. Entonces se ha fijado en el cuadro y estaban encendidas las luces del DSP 8O y la de verificacion del motor o algo asi por lo que ha visto en el manual (se ha parado en cuanto ha visto las luces a mirar que eran en el manual). Y en el manual pone que con la de verificacion del motor lo lleves a un concesionario sin forzarlo. Y eso ha hecho aprovechando que estaba cerca de donde lo compramos (damazauto pg valldaura).
Ha hablado con el jefe de taller que lo ha metido en la máquina y dice que puede que sea algo electronico pero que lo tienen q comprobar. Y eso es lo que me ha dicho. A alguien se le ocurre algo?

Saludos
 
A

Anonymous

Guest
#6
A mi me ha pasado lo mismo que a ti, y lo unico que me han echo por ahora ha sido una limpieza del circuito del Gas-oil
 

erikex

Nuevo usuario
Registrado
3 Sep 2005
Mensajes
93
#7
Gilito tu tienes el cohe ya o todavia esta en el taller?? cuando sepas algo dime algo para tener idea cuando vaya al taller...
por cierto le han dado coche a mi padre!! un 307 sw nuevecito.Creo que para darle el coche lo han metido como que estan esperando piezas. De momento en damazauto se lo estan currando =<> ...en principio el coche es hasta el lunes. Si el lunes no le devuelven el mazda pues tiene q volver a llamar
 
A

Anonymous

Guest
#8
El coche me lo entregaron al final de la mañana, lo lleve al taller VIACAR de Gran Via sobre las 8:00h y me lo entregaron sobre las 12.
Le echaron un aditivo, 0'5 l en el deposito y otros 0'5 l en la bomba inyectora y no se si me limpiarian alguna cosa mas.
La verdad es que por ahora desde el viernes no me lo haecho, ya te contare.
 

erikex

Nuevo usuario
Registrado
3 Sep 2005
Mensajes
93
#9
Hace ya unos dias que tenemos el coche pero no he podido escribir antes. Al final era un sensor del motor... fallaba y habia hexo "pensar" al motor que pasaba algo y no lo dejaba funcionar bien. Le han dicho que vigile porque a veces estas averias pasan de un sensor a otro.
Al final no ha sido nada pero... jeje

Un saludo!!
 

Temas Similares

Arriba