en el dsplay la panrte dela radio se ha apagado

fer30

Nuevo usuario
Registrado
13 Ago 2005
Mensajes
56
#1
hola xicos pues eso voy hoy domingo a un pueblo y ala vuelta observo la pantalla y o sorpresa el ordenador bien el clima bien pero la radio aunq funcionaba no podia ver nada mas q el verde guapo del display . lo raro q aunq funcionaba no podia ver la parte del a radio :evil: luego me detnego un poco apago el coxe vuelvo a arrancar y adivinen q ? la p..ta pantalla otra vez como siempre q raro no a alguien le ha pasado lo mismo q opinais xicos lo pero q si lo llevo al taller seguro lo van a ver bien y me diran esta perfecto si te vuelve a pasar lo traes otravez como bien lo sabemos bueno ahi qda eso siento extenderme tanto pero no os parece raro? :evil:
 

panabra

Nuevo usuario
Registrado
4 Mar 2006
Mensajes
144
#2
tendras que esperar haber si vuelve ese fallo y si le pasa a alguien mas.

entonces haras lo que corresponda.
 
Registrado
21 Ago 2006
Mensajes
689
Población
MADRID
Modelo de coche
MAZDA 5 CRTD 143CV
#4
Yo me apunto también, me pasó una vez y me pareció haber visto que se apagaba por unos segundos pero la botonera, no me fijé en lo del dial si marcaba.
Un saludo.
 

JBlanco

Nuevo usuario
Registrado
16 Mar 2006
Mensajes
403
#5
También tengo la botonera que de vez en cuando parpadea. Supongo que es una falsa conexión debido a que la botonera se ha quitado unas cuantas veces. En el taller me lo mirarán cuando haga los 20.000 km.

Otra cosa que me acabo de dar cuenta es que la temperatura exterior siempre me marca 14º C, per oel climatizador funciona bien. Así que también se lo diré cuando haga la revisión.

Saludos.
 
Tema iniciado por Temas Similares Forum Replies Date
K Mazda 323 2
J Averías en General 30

Temas Similares

Arriba