1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

en 11 meses dos veces sin bateria..ayuda!!

Tema en 'Averías en General' iniciado por mikirosa, 14 Ene 2006.

  1. mikirosa

    mikirosa Nuevo usuario

    Os cuento el coche es de Febrero del 2005,en agosto me qude sin bateria y le otro dia osea el 12 de enero otra vez.Duerme en garaje y no me dejo nmada encendido..soy muy cuidadoso.Hay veces que al arrancar suena como un chispazo en los altavoces,creo q es esoi....hay algun corto que se come la bateria cuando hace contacto.Lo deje en el tradecar de conde casal sin cita y me dijeron q el coche no marcaba consumos apagado y que la bateria estaba al 98%.Como tengo la reviosn el dia 13 de febrero me dijeron que lo mirarian.
    Alguien le ha pàsado lo mismo?lo digo para orientarles porque los mecanicos hay algunos q no tiene mucha idea...por favor necesito vuestra ayuda porque ya no esoty tranquilo cn el cohe por si me deja tirado en cualquier lugar...porfavor!!!! MUCHAS GRACIAS...
     
  2. Smunoz

    Smunoz Nuevo usuario

    Yo tengo el Sportive como tú, pero desde hace sólo 2 semanas. Respecto al "chispazo" que oyes, yo oido como un zumbido en los altavoces cuando pongo la llave en la posición ACC, justo antes del contacto. Coincide cuando aparece BOSE SOUND en la pantalla. Yo lo considero normal.

    Saludos.
     
  3. mikirosa

    mikirosa Nuevo usuario

    gracias pero tio estoy un poco quemado con el tema..ya te informare si me lo solucionan..xciuerto mi mesneger es skipeer27@hotmail.com pòr si quieres q hablemos
     

Compartir esta página