1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Elevalunas derecho no funciona, ayuda

Tema en 'Averías en General' iniciado por bambinito, 18 Sep 2012.

  1. bambinito

    bambinito Nuevo usuario

    Registrado:
    13 Mar 2005
    Mensajes:
    69
    Me Gusta recibidos:
    0
    Tengo un mazda 3 de 2005, 1.6 sportive de 109 cv diesel, el caso es que he perdido el manual de usuario y no logro encontrarlo y quiero probar primero si ha sido el fusible, me puede alguien decir donde se encuentra la caja de fusibles y el numero de fusible que tengo que mirar para el elevalunas delantero derecho, el del copiloto, decir que no funciona ni desde el boton del conductor ni desde su propio boton de elevalunas, un saludo y gracias de antemano.
     
  2. aru

    aru Nuevo usuario

    Registrado:
    19 May 2005
    Mensajes:
    867
    Me Gusta recibidos:
    0
    Población:
    Durango
    Modelo de coche:
    Mazda 3 CRTD 110cv 5p
    A mi me ocurre con el trasero izquierdo, no funciona desde el mando de mi puerto pero si desde el propio pulsador de su puerta, sera la configuracion?.
     
  3. bambinito

    bambinito Nuevo usuario

    Registrado:
    13 Mar 2005
    Mensajes:
    69
    Me Gusta recibidos:
    0
    A mi NO me ocurre lo que a ti, el mio no funciona desde ningun pulsador, en tu caso creo que se arregla pulsando hacia abajo tres segundos seguidos mas o menos desde el pulsador trasero y luego hacia arriba, te digo de memoria, por el foro hay mas informacion.
     
  4. bambinito

    bambinito Nuevo usuario

    Registrado:
    13 Mar 2005
    Mensajes:
    69
    Me Gusta recibidos:
    0
    Alguien me ayuda, es que no encuentro el manual de usuario por internet
     
  5. TheCat

    TheCat Usuario avanzado

    Registrado:
    27 Ene 2008
    Mensajes:
    1.185
    Me Gusta recibidos:
    1
    El manual de usuario del modelo del 2010 está aquí.
    No sé si podrás extrapolar la información para el tuyo.
     
  6. YurY

    YurY Nuevo usuario

    Registrado:
    7 Sep 2006
    Mensajes:
    240
    Me Gusta recibidos:
    0
    Población:
    Barcelona
    Modelo de coche:
    Mazda CX5 2.2D Luxury
    Normalmente cuando se desconecta la batería se desconfiguran las lunas de coche. Es significa que desde el mando del conductor solamente funcionan de la puerta del conductor. Para que vuelvan a funcionar todas desde el mando general hay que bajar hasta el final, volver a subir y esperar unos 5 segundos con el botón pulsado en cada puerta.
    Si buscas los fusibles, los puedes encontrar debajo del volante.
     
  7. davidcalderin

    davidcalderin Nuevo usuario

    Registrado:
    3 Nov 2012
    Mensajes:
    6
    Me Gusta recibidos:
    0
    Población:
    valsequilllo
    Modelo de coche:
    mazda323 f 1.6 16 v
    me parece que los delanteros son los fusibles 55 y 56 y los traseros 77 y 78 ademas , que son de 30 amperios. los encontraras bajo la zona del volante , o a la izquierda cuando abres la puerta y ves en el hueco del tablero. si lo ves me comentas
     
  8. leo_cas

    leo_cas Nuevo usuario

    Registrado:
    30 Dic 2013
    Mensajes:
    8
    Me Gusta recibidos:
    0
    Población:
    zaragoza
    Modelo de coche:
    Mazda 3 CRTD 109CV
    Habrán tenido alguna solución ya que los trate de configurar y no me funciona, he intentado con 2, 3, 5 y 10 seg. y nada. ayuda por favor
     
Cargando...
Temas Similares - Elevalunas derecho funciona
  1. bheodo
    Respuestas:
    14
    Visitas:
    2.898
  2. PabloRL
    Respuestas:
    0
    Visitas:
    76
  3. ThinkDifferent
    Respuestas:
    4
    Visitas:
    1.329
  4. tetecohete
    Respuestas:
    5
    Visitas:
    3.344
  5. BELLESM

    Mazda3 MK1 (2003—2009) elevalunas trasero no sube

    Respuestas:
    1
    Visitas:
    118

Compartir esta página