El motor se cala

perezoso

Nuevo usuario
Registrado
18 Dic 2004
Mensajes
24
Ubicación
Madrid
#1
Hola Foro, escribo ésto desde Baqueira Beret. Llevo aquí desde el domingo y hasta ésta mañana no había arrancado el coche. El caso es que tras encenderlo, lo dejo al ralentí unos minutos y al cabo de los mismos empieza a calarse. Lo arranco, lo dejo al ralentí, y al minuto se cala otra vez. He intentado moverlo y he tenido que desistir ya que al acelerar también se viene abajo. Hay unos 10 grados bajo cero, que es mucho frío, pero no me parece muy normal. Supongo que podrá ser que el gasoil se haya congelado ó se haya puesto demasiado denso y le cueste llegar al motor. Espero que de aquí al domingo que me marcho funcione correctamente.
¿Os ha pasado algo parecido a alguno? ¿Convendría echarle un litrillo de gasolina en el depósito para ayudar?
Saludos gélidos.
 

tspr52

Nuevo usuario
Registrado
3 Ene 2005
Mensajes
25
#2
:( A mi me ha pasado algo parecido, lo que pasa es que lo jio ha sido en marcha.iba esta mañana por la M-50 (-10 ºC) cuandoo de repente el coche (asi, por las buenas) ha empezado a dar tirones, como cuando se queda sin gasolina.......Ya creia que me iba a quedar tirado.

En cuanto aceleraba el coche venga a ahogarse.Al final me he parado en el arcen y lo he dejado al ralenti, cuando se iba a calar lo aceleraba.Al final, me he puesto en marcha y no me ha vuelto a pasar....

He hablado con el taller y poco mas o menos me han dicho que cuando se rompa que vaya por alli a verles (cretinos).

A ver si alguien nos da un poco de luz.....
 

Antonio137

Nuevo usuario
Registrado
24 Nov 2004
Mensajes
1.264
Ubicación
Málaga
#4
Desde luego si es verdad lo del combustible, es para matar a los de la gasolinera. Que hagan eso por aqui por el sur..... tiene un pase pero por ahi arriba con estos frios...... Aunque esta madrugada en Antequera a 40 Kms de Málaga han llegado a tener -9º. Pero imagino que cada uno tendrá su propio record de baja temperatura.
 
Registrado
27 Ene 2005
Mensajes
103
Ubicación
Barcelona
#5
Me gustaría saber si con la gasolina pasa algo parecido. yo ahora llevo el coche de mi suegro, pues tengo el mío en el taller (pero esa es otra historia). La cuestión es que desde ayer por la noche el coche empezo a renquear a bajas revoluciones, sin embargo una vez en marcha el coche tiembla menos, pero cuando vuelvo a estar al ralentí, el coche tiene unos temblores que pa' qué. La verdad es que estábamos bajo cero, y aunque no sé cuanto, yo creo que muuuuuuuuyy bajo cero.

Sigo leyendo, gracias.
 

juanig

Nuevo usuario
Registrado
16 Nov 2004
Mensajes
274
Ubicación
Alcorcon city
#6
Alex_Presidente, ami me pasa lo mismo cuando estoy en atascos, y mi coche es de gasolina resulta ke el problema es ke los inyectores estan sucios, muy sucios en mi caso y venden unos botes de limpia inyectores ke se supone ke solucionan el problema pero ami por lo menos no. La solucion? una limpieza de inyectores en un taller especializado, no creo ke sea muy cara pero yo ya paso, en breves llegara mi nuevo mazda asike...
Un saludo
 

Lucky_luke

Usuario avanzado
Registrado
19 Nov 2004
Mensajes
2.036
Ubicación
Madrid
#7
Si os vale de dato, hoy me ha llegado a marcar -9º y no he tenido ningún problema, y eso que ha pasado la noche en la calle. :roll:
 
Registrado
27 Ene 2005
Mensajes
103
Ubicación
Barcelona
#8
Gracias Juanig, como igualmente lo iba a llevar el sábado a una revisión y cambios de aceite, filtros, etc,etc para devolvérselo a mi suegro lo mejor posible, ya le comentaré al taller que me haga una limpieza de inyectores.
 

CAMPAMA

Nuevo usuario
Registrado
19 Oct 2004
Mensajes
626
Ubicación
Viladecans (BCN)
Población
Viladecans (BCN)
Modelo de coche
Mazda6 CRTD 136CV 2.0 Sportive 5p. Black(16W)
#9
Pues por lo que decís, el tema del gasoil no es nada descabellado... [-X #-o
 

altair

Nuevo usuario
Registrado
26 Nov 2004
Mensajes
29
Ubicación
SG
#11
Por aquí en Segovia mucho, pero que muchísimo frio.
De momento nada de nada.
Pienso que el tema es del gasoil, no está de mas echar un par de litros de gasolina para que no congele. Yo algunos años muy frios lo he hecho con un Golf diesel que tenía. Ahora a parte del M6 tengo un Rover de gasoil y duerme todos los días en la calle y tampoco he tenido problema.
Os comento que en mi trabajo tuvimos muchos problemas con la calefacción (gasoil) hasta que cambiamos de empresa suministradora. Era un tema de parafina, exceso de agua, y cuantos aditivos os imagineis.
Hacian imposible que los filtros llevaran a cabo su función y la calefacción se apagaba.
Parece el mismo tema en sitios distintos.
:smt017 :smt017 :smt017
 

quierouno

Nuevo usuario
Registrado
2 Dic 2004
Mensajes
381
Ubicación
Madrid
Población
Madrid
Modelo de coche
Mazda6 CRTD 136 (2002)
#12
A mi el otro dia tras pasar la noche en la calle a unos -5º (el coche, no yo :-D ) por la mañana no me arrancaba y tuve que intentarlo 4 o 5 veces hasta que el pobrecillo arranco echando bastante humo azul. Lo que fuera era del frio, porque el motor de arranque funcionaba perfectamente. Ah ! y a mi lado un Citroen Xsara HDI que tambien le costo un buen rato.. :?
 

fcerrato

Nuevo usuario
Registrado
18 Ene 2005
Mensajes
74
Ubicación
Torrejon de Ardoz
#13
Buenas...

Yo también he sufrido los -10 grados en torrejón pero no he tenido problemas ni al arrancar ni circulando. Eso si, despues de mucho contrastar información y probar con diferentes marcas de Gasoil, repostando cada vez en una estacion de servicio diferente, finalmente he llegado a la conclusion de usar SIEMPRE el de Shell. Es con el que menos me suena el motor, el que mejor arranca, y parece que no he tenido problemas con el frio.....

Salu2 a todos
 

Pctor

Usuario
Registrado
27 Ene 2005
Mensajes
819
#14
Parecera una tonteria, pero a mi un mecanico dedicado a la limpieza de carburadores e inyectores me dijo que la mejor gasolina era la de Shell.
 

TACT

Nuevo usuario
Registrado
20 Nov 2004
Mensajes
317
Ubicación
MADRID
#15
altair dijo:
Pienso que el tema es del gasoil, no está de mas echar un par de litros de gasolina para que no congele. Yo algunos años muy frios lo he hecho con un Golf diesel que tenía. Ahora a parte del M6 tengo un Rover de gasoil y duerme todos los días en la calle y tampoco he tenido problema.
Os comento que en mi trabajo tuvimos muchos problemas con la calefacción (gasoil) hasta que cambiamos de empresa suministradora. Era un tema de parafina, exceso de agua, y cuantos aditivos os imagineis.
Hacian imposible que los filtros llevaran a cabo su función y la calefacción se apagaba.
Parece el mismo tema en sitios distintos.
:smt017 :smt017 :smt017
Estoy contigo Altair.

Yo en un mercedes 220 D más viejo que la tarara y con menos compresión que un vespino, cuando llegaba el frio y no arrancaba, nada de aerosol de eter en la admisión del aire, le ponias dos litros de super con cada depósito y adios problemas.
 

tspr52

Nuevo usuario
Registrado
3 Ene 2005
Mensajes
25
#16
Yo sigo sin entender el problema...

A mi el coche me arranca bien da igual la temperatura.Yo vivo en el norte de Madrid, a 12/15º bajo cero y la maquina me arranca sin ningun problema, a la primera y sin que tenga que pegarle ningun aceleron.

Lo que no entiendo es que en marcha, y ya a su temperatura normal de funcionamiento empieze a dar tirones...

¿Creeis que es por el gasoil?, yo siempre uso el de cepsa....
 

altair

Nuevo usuario
Registrado
26 Nov 2004
Mensajes
29
Ubicación
SG
#17
Yo pienso que es el gasoil, mejor dicho la parafina que se hace muy densa a muy bajas temperaturas.
Cambia de estación de servicio y suerte.
[-o<
 

pimenton

Nuevo usuario
Registrado
21 Nov 2004
Mensajes
13
Ubicación
BURGOS
#18
Hola a todos,
Iba a abrir un tema sobre esto
El miercoles pasado viniendo de andorra me pasó lo mismo, a velocidad constante el coche bien, pero en cuanto aceleraba un poco se ahogaba, joer y yo pensando en la huelga de gruas, paré el coche y lo deje un rato al ralentí, despues no lo volvio ha hacer, esa noche en andorra hubo -16.
Después en logroño tuve que poner cadenas y desde que las quité si paso de 70 km/h empieza a vibrar todo, a ver si lo llevo al taller máñana, espero que no sea nada grave :? :? :?

Salu2
 

Antonio137

Nuevo usuario
Registrado
24 Nov 2004
Mensajes
1.264
Ubicación
Málaga
#19
Joer pimenton, que frio -16º, si yo fuera tu coche me habria negado a trabajar!!! :-D . Desde luego espero que sea un tema de la parafina esa que lleva el diesel.
 

perezoso

Nuevo usuario
Registrado
18 Dic 2004
Mensajes
24
Ubicación
Madrid
#20
Pues nada, ya estoy de vuelta en casa con mi Mazda 6 que pensé se iba a quedar en el Pirineo. Después de muchos intentos (más de media horita) conseguí que el coche arrancara y no se parara. Incluso fuí hasta una gasolinera a por 8 litros de gasoil 'sin congelar' que le añadí al depósito a ver si surtía efecto.
Una vez en movimiento todavía tardó 20 minutos en dejar de dar tirones cuando le aceleraba un poco.
Se me ocurrió llamar al taller dónde lo llevo habitualmente por si sabían de alguna solución y si, sabían una: que llamara a la asistencia (manda güevos).
Estoy seguro que es un tema de aumento de la densidad del diesel al bajar tanto las temperaturas y creo que el 'culpable' es el depósito que llené en Zaragoza de camino al Pirineo. Por lo visto hay una serie de aditivos que se utilizan en zonas con temperaturas bajas para evitar éste tipo de problemas, pero claro, a saber de dónde sale el gasoil de cada gasolinera de España. En fin, espero que no se repita.
 

Temas Similares

Arriba