Desesperado elevalunas conductor

albejanon

Nuevo usuario
Registrado
9 Feb 2006
Mensajes
7
#1
Buenas tardes y un saludo a todos... ante todo gracias por las posibles respuestas... tengo un mazda 3 crtd 1.6 sportive sport sedan y se me bloqueo mecánicamente el motor del elevalunas delantero... el asunto es que fuí a un desguace y conseguí uno a buen precio y que funcionaba, pues lo comprobamos... cuando lo monté en mi coche, una vez comprobado también que la luna del conductor no se bloqueaba, subiéndola y bajándola a mano varias veces y engrasando los raíles, resulta que el motor hace una carrera muy corta... aperenas unos pocos grados... lo desmonté de nuevo y lo probé al aire y no da la vuelta completa ¿Cómo es posible si estaba en buenas condiciones?... los otros elevalunas se dejan configurar perfectamente... he probado a desconectar la batería cinco minutos y nada... he probado de todo y no hay manera... lo único que se me ocurre es que sea un problema de mal montaje (cosa que por lo que he leído no es nada complicado, quitar el viejo y poner el nuevo con sus tres tornillos y ya está)... o que también sea una cuestión de temperatura... el motor se pone a parir y se oyen los típicos clicks de programación pero en una carrera super corta...

Podría alguien por favor ayudarme??? ando desesperado y se me terminan las ideas... gracias de antemano.
 

drahimik

Usuario experto
Registrado
22 Nov 2006
Mensajes
9.683
Ubicación
SEVILLA
Población
Sevilla
Modelo de coche
Mazda3 CRTD 110CV
#2
Creo que tu coche lleva el mismo motor que el Ford y Volvo, en ocasiones se desconfigura la elevaluna , y hay que volver a configurarlo , es un mecanismo de seguridad que no esta esplicado en manual ,te puedes configurar cualquier ventanilla como quieras , desconecion o apertura a la mitad , es muy util para los que tienen un niño en coche y el nene no podra bajar o subir la ventanilla que esta a su lado a su capircho, mas de uno dira por que no lo blouqeas con el seguro del conductor , en esta ocasion se bloquearan todas, yo lo hacia hace ya muchos años para mi hija, no recuerdo la combinacion , es por el boton manteniendo apretado unos segundo y suena un click, del conductor o de pasajero . no vale desconexion de bateria .
 

albejanon

Nuevo usuario
Registrado
9 Feb 2006
Mensajes
7
#3
Gracias por contestar... el asunto es que no consigo configurar el motor para que haga lo que tiene que hacer... en el resto si lo he hecho pero desconozco si hay alguna manera de desbloquear los finales de carrera de este motor...
Sigo a la espera de ayuda.

Gracias.
 

drahimik

Usuario experto
Registrado
22 Nov 2006
Mensajes
9.683
Ubicación
SEVILLA
Población
Sevilla
Modelo de coche
Mazda3 CRTD 110CV
#4
Yo creo que es cuestion de configuraciones y ahora habra que ver como lo siento de no poder hecharte mas manos
 

albejanon

Nuevo usuario
Registrado
9 Feb 2006
Mensajes
7
#5
A ver porque sigo en el mismo punto... si consigo desbloquear la configuración pondré como lo he hecho... lo que me extraña es que no le haya pasado lo mismo a alguien... gracias de nuevo.
 

Temas Similares

Arriba