COMPORTAMIENTO EXTRAÑO DE LA LLAVE INTELIGENTE

Sirius

Usuario avanzado
Registrado
8 Nov 2005
Mensajes
912
Ubicación
Sevilla
Modelo de coche
Mazda 3 2.0 165 CV
#1
Por error lo publiqué en el foro del Mazda 3. Lo expongo ahora en el del modelo correcto.

He empezado a tener algunos problemas con la "llave inteligente" después de 9 meses de uso. La semana pasada al intentar abrir la puerta con el pulsador de la misma comprobé que no me hacía caso. Me llevé la mano a la tarjeta pensando que se me había perdido, pero no, la llevaba encima. Probé en el portón trasero y nada de nada y algo parecido en la puerta del acompañante. Saqué la tarjeta y la puse pegada a esta última puerta y en una de las veces que pulsé conseguí que se me abrieran. Probé a abrir/cerrar varias veces y funcionaba correctamente pero he observado algo raro porque mi coche tenía quitado lo del cierre automático al alejarme y en principio, el coche se quedaba abierto hasta que pulsaba el botón una o dos veces. Ahora lo que ocurre es que una vez cerrada la puerta, a los 30 segundos, justo cuando se apaga la luz interior, las puertas se me cierran también. Con la programación original, el coche se cerraba solo al alejarse o a los 30 seg. Ahora no es ni una cosa ni otra porque si me alejo no ocurre nada. No era problemas de inhibidores porque aparco en el mismo sitio desde que lo tengo ni tampoco de batería baja en el mando, además el comportamiento lo hace igual con la segunda llave. Mi coche tiene alarma original y otra cosa rara que me hizo una de la veces fue que sin estar activado el doble cierre -que es cuando se activa la alarma- al abrir la puerta saltó la misma #-o . Supongo que debe de tratarse de algún problema que no termina de dar la cara.
Este miércoles lo llevo al taller y de camino me van a mirar lo del ruido del colector de escape :twisted: :twisted: .
Ya os contaré...
 

Sirius

Usuario avanzado
Registrado
8 Nov 2005
Mensajes
912
Ubicación
Sevilla
Modelo de coche
Mazda 3 2.0 165 CV
#2
Como era de esperar no encontraron ningún problema. Volvieron a reprogramar el módulo y sólo toca esperar a que no vuelva a fallar o a que de la cara de forma definitiva y me cambien el módulo.
 

Yomissmosss

Nuevo usuario
Registrado
18 Jul 2005
Mensajes
107
#3
A mi me dio agún fallo, incluso se ponía a pitar en marcha, y a final, un buen día dejo de funcionar.

Solución: cambio de modulo.

Espero que cuando haga pum, si o hace, no te deje tirado. A mi me funcionaba con la llave, pero a algún compañero ni con eso, así que ....

Venga, un saludo
 

seko

Nuevo usuario
Registrado
30 Nov 2005
Mensajes
820
Ubicación
segur de calafell (tarragona)
#4
Hola Sirius, siento mucho lo que te pasa (y lo degi por experiencia :evil: ) a mi me paso cuando mi M6 tenia un mes y como dice el amigo Yomissmosss, ni con la llave de emergencia ni nada, vamos llamar a la grua y pal taller #-o #-o

La primera vez me lo configuraron pero en cuestion de dos semanas otra vez

La segunda me cambiaron el modulo y hasta hoy todo bien (ya hace un año)

Saludos y suerte
 

Franjav13

Nuevo usuario
Registrado
11 Abr 2005
Mensajes
213
Ubicación
Barcelona
#5
A mi tambien me hacía cosas raras desde el principio de tenerlo hasta que un día ya no respondía, me cambiaron el módulo y se acabaron los problemas.

Saludos.
 

Smunoz

Nuevo usuario
Registrado
13 Dic 2005
Mensajes
1.399
Ubicación
Barcelona
#6
A mí me ha pasado lo del pitar en marcha, pero creo que en mi caso ha sido por pasar cerca de inhibidores de frecuencia.

Saludos.
 

Franjav13

Nuevo usuario
Registrado
11 Abr 2005
Mensajes
213
Ubicación
Barcelona
#7
Smunoz dijo:
A mí me ha pasado lo del pitar en marcha, pero creo que en mi caso ha sido por pasar cerca de inhibidores de frecuencia.

Saludos.
Yo estoy con que se me estropeó por eso, es curioso siempre que pasaba por ciertos sitios pitaba ( había una comisaría de policia, y en otro donde había oficinas de la generalitat o de ayuntamiento no se )

No le hacía mucho caso por que pensaba que eran los inhibidores hasta que al final "cascó" ahora sigo pasando por esos sitios y no pita nunca.


Saludos
 

Temas Similares

Arriba