A mi equipo se le va la olla

Maznolo

Nuevo usuario
Registrado
26 Nov 2006
Mensajes
2
Ubicación
Madrid
#1
Hola a todos,
Vengo un poco preocupado. Hoy a empezado a darme guerra el equipo de música (Bosé, Mazda 6 Sport de ene/05). Cada cuatro o cinco minutos aproximadamente se desconecta durante unos segundos. No sé exactamente qué le pasa. La verdad es que hasta ahora no me había dado la lata. Y da igual que sea la radio o el CD, lo hace igual con todo.

¿Os ha pasado a alguno de vosotros? ¿tiene cura sencilla?

Gracias!! :)
 

Smunoz

Nuevo usuario
Registrado
13 Dic 2005
Mensajes
1.399
Ubicación
Barcelona
#2
¿Qué quiere decir 'se desconecta'? ¿Que se apaga o que pierde el audio? ¿Tienes manos libres instalado o cualquier otro dispositivo conectado al audio? Todavía estás en garantía: llévalo al taller.

Saludos.
 

Maznolo

Nuevo usuario
Registrado
26 Nov 2006
Mensajes
2
Ubicación
Madrid
#3
se desconecta el audio. No tengo que tocar nada, en unos segundos vuelve solo. No lo había hecho nunca.

Tengo un manos libres de Nokia (que por cierto funciona como el culo) pero hasta ahora no me había dado ningún fallo.

Sí, lo del taller lo tengo para mañana.

Gracias!
 

Yomissmosss

Nuevo usuario
Registrado
18 Jul 2005
Mensajes
107
#4
Puede ser el manos libres.

A mi, m elo suele hacer alguna vez, muy de vez en cuando, con un parrot y un nokia, no se si es cuando no tiene cobertura y la vuelve a pillar.....

Si es frecuente, que te lo miren.

Un saludo
 
Registrado
3 Nov 2005
Mensajes
86
Ubicación
Madrid
#5
Si el manos libres está enchufado al equipo, no busques más es por el manos libres, si no es así llévalo al taller para que te lo miren.

Un saludo.
 

Temas Similares

Arriba