1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

A los que el coche les hace mucho ruido en frio...

Tema en 'Averías Diesel' iniciado por Lucky_luke, 31 Mar 2005.

  1. Lucky_luke

    Lucky_luke Nuevo usuario

    Pues eso, como habeis podido leer en los hilos que se han abierto en cuanto al ruido del coche, yo siempre he mantenido que el coche, por lo menos el mio, no hace tanto ruido como mencionais algunos, salvo recien arrancado.
    Pero hace unos dias que venia observando que ese ruido, tenido como normal al ser diesel estar frio y acelerar, desaparecia de una forma demasiado drastica al poco de rodar unos cientos de metros. Me resultaba chocante, que el ruido desapareciera solo porque el coche entrara en temperatura. Demasiado tajante, ahora si y ahora no.
    Me dio que pensar y obte por revisar el nivel de aceite y pude comprobar como el nivel se encontraba solo un pelin por encima del minimo.
    Recien entregado comprobe el nivel y estaba justo entre el min y el max, por lo que no me asuste por que haya bajado el nivel un poco en estos ya 7000 Kms en un motor nuevo.
    Lo interesante es que al reponer el nivel, esta vez cerca del max. el ruido, incluso en frio, ha desaparecido. =<> :p
    Siempre habra alguien que considere que un coche suena mas o menos que otro, pero creo que es una cosa a tener en cuenta para los que piensen que les suene demasiado. :roll:
     
  2. quierouno

    quierouno Nuevo usuario

    Yo llevo el nivel en su sitio y da pena oirlo en frio... no creo que ambas cosas esten directamente relacionadas a no ser que se lleve el nivel descaradamente bajo :|
     
  3. Lucky_luke

    Lucky_luke Nuevo usuario

    Pues chico, yo si lo he notado y desde luego no estaba sin aceite, porque el nivel seguia entre el maximo y el minimo, muy cerca del minimo, pero dentro del margen.
    De todas maneras, podemos quedar y comparar. :-D Porque tu Quierouno, ¿no compraste el tuyo en Fuenlabrada? si es asi tienes de andar cerca y ser de la zona Sur igual que yo. :roll:
     
  4. arratia

    arratia Nuevo usuario

    No creo que haya una relación directa....

    Aprovecho para comentar que en algún post he leído que nuestros motores diesel consumen "x" cantidad de aceite....

    ..por mi parte puedo decir (y digo) que después de los primeros 17.000 km´s apenas he notado ningún consumo.....

    Tan solo me ha disminuido el refrigerante a la marca del mínimo (cosa que me parece curiosa). Como el próximo mes toca la revisión de los 20.000 he decidido no rellenarlo para que me comprueben porqué me ha disminuido...

    saludos
     
  5. RaDi

    RaDi Nuevo usuario

    Pues mi coche ha pasado de un poco por debajo del máximo a estar justo en el mínimo en tan solo 8 meses y 9000 km, mañana mismo voy a mazda a solucionar eso, ya ke en un gasofa ke consuma tanto aceite va a ser que no. Al final si ke debo de dar caña al coche si xD
     
  6. quierouno

    quierouno Nuevo usuario

    Señor !, negativo, señor !!, la dualidad del hombre, señor !! :-D (*)
    Vivo en Barrio del Pilar, lo que ocurre es que me fui a comprarlo donde mejor precio me hacian, en Fuenlabrada.


    (*) De Full metal jacket (La chaqueta metalica). Stanley Kubrick, 1987.
     
  7. Lucky_luke

    Lucky_luke Nuevo usuario

    Roger, ¡Descanse soldado!! :-D (*)


    (*) De vaya usted a saber que peli. :-D
     
  8. k33

    k33 Nuevo usuario

    Yo tampoco le veo relación alguna al tema.

    En cuanto al líquido de refrigerante es bastante normal ya que al salir de fábrica parte del circuito de refrigeración tiene un poco de aire y hasta que no lo expulsa no se sabe el nievel real, aunque eso es un tema que tendrían que controlar. (supongo que entre otras cosas de hay vendrá el tema de la revisión a los 1000 km que es gratuita o al menos en el 2003 lo era).

    En cuanto al consumo de aceite del coche de RaDi creo que el problema debe de ser la zapatilla que le mete al coche , vamos que gas a fondo y eso se nota en consumo de neumatico frenos aceite etc............... :-D
     
  9. OLIVAVOY

    OLIVAVOY Nuevo usuario

    A mi la semana pasada me rellenaron casi 1.5L con 9500Km y puedo asegurar que cuando me lo entregaron estaba clavado en el máximo

    y el refrigerante lo tenía bien y hoy mismo acabo de comprar una garrafilla pa rellenarle ya que ni se ve por donde queda el nivel.


    Lo del ruido en frío llevais mucha razón de que las primeras veces te llega incluso a asustar,pero tener en cuenta una cosa y no seais bárbaros,cuando arranquéis el coche en frío esperar aunque sea un minutillo ¿que prisa hay? además hasta lo recomienda el fabricante en los diesel .
    Saludos
     
  10. Johnny

    Johnny Nuevo usuario

    Pues yo creo que sí puede tener relación dependiendo del tipo de ruído. En los motores con taqués hidráulicos, como es el caso del M6, puede suceder que se oiga un golpeteo cuando el nivel de aceite está bajo o cuando está muy frío. Otra cosa es el ruído típico de los diesel (se llama golpe diesel). Habrá que ver de qué tipo de ruido estáis hablando unos y otros.
     
  11. quierouno

    quierouno Nuevo usuario

    Lo del aceite bajo creo que si, pero en casos MUY extremos. En mi Astra de gasolina que consume bastante aceite una vez pude oir que sonaba "a diesel" y efectivamente era bajo de aceite, pero MUY bajo.
    Cuando esta muy frio sin duda, eso no lo discuto.
     
  12. Johnny

    Johnny Nuevo usuario

    En mi Golf sonaba uno cuando el nivel estaba por debajo de la mitad, y conozco algún Astra GSI que le ocurre lo mismo. Supongo que tú considerarás nivel muy bajo cuando no mancha ni siquiera la marca de mínimo. Quizá en el M6 el nivel que le marcaba a Lucky ya sea demasiado bajo.
     
  13. Lucky_luke

    Lucky_luke Nuevo usuario

    Yo no se si es demasiado bajo o no lo que a mi me marcaba, pero si os digo que el ruido ese yo notaba justo al arrancar y que duraba apenas 2 o 3 minutos, ha desaparecido. Lo que no entiendo, es que si fuera ese nivel demasiado bajo, ¿no sonaria continuamente mientras el coche estuviera en marcha? 8-[
     
  14. quierouno

    quierouno Nuevo usuario

    Xasto, seguiria sonando en marcha, aunque menos al estar mas caliente. En mi Astra en el caso que referia sonaba en caliente tambien. Digo yo... que no he nacido mecanico... 8-[
    Yo entiendo MUY bajo cuando mancha bastante por debajo del minimo o no mancha la varilla.
     
  15. Johnny

    Johnny Nuevo usuario

    Es que con nivel muy bajo hay poco caudal de aceite, con lo cual éste no puede entrar bien en las cámaras de los taqués. Ahora bien, si el caudal es suficiente, aunque el nivel sea bajo, cuando el aceite se calienta se hace menos viscoso y entra mejor a las cámaras de los taqués, con lo que el ruido desaparece. Si no desaparece es porque no puede entrar en los taqués.
    De hecho, la prueba está ahí, al reponer aceite el ruído desapareció.
     
  16. quierouno

    quierouno Nuevo usuario

    Ahi le duele. Eso queria decir yo, lo que pasa es que me hago un poco de lio entre el chiclé, los taqués y "lajuntalatrocola" :-D
     
  17. TACT

    TACT Nuevo usuario

    Emilio, es lógico, que en frio suene los primeros minutos o primeros cientos de metros, hassta que ha subido todo el aceite y se ha lubricado toda la culata, taqués, etc...

    Lo de los 7.000 Km y tocándo el mínimo me pasó también la semana pasada. Preparando las vacaciones, le hice una revisión simple y el aceite estaba rozando el mínimo 8O (de origen estaba como el tuyo, en medio de las dos marcas, lo que esta semana el jefe de taller me confirmó [-X ), así que le eché aceite, se tragó 600 cm3.

    Claro que también la mitad de esos primeros 7.000 Km han sido en ciudad y en invierno, por lo que el consumo de aceite aumenta.

    También me comentó, el jefe de taller, que en los primeros kilómetros es normal un ligero consumo, y que nunca rellenemos hasta la raya del máximo.

    Yo del sonido no tengo queja o será que por la edad estoy perdiendo oido, :-D
     
  18. josevil

    josevil Nuevo usuario

    [align=justify]LO CIERTO, ES QUE EL ACEITE NO TIENE NADA QUE VER, TODO CORRESPONDE AL TIPO DE DISTRIBUCIÓN EMPLEADA EN EL MODELO DE MAZDA, DIFERENTE AL DEL RESTO DE COMPETENCIA. MAZDA EMPLEA UN SISTEMA DE DISTRIBUCION CON ARBOL DE LEVAS EN CABEZA QUE ACCIONA BALANCINES QUE A SU VEZ SON LOS QUE SE ENCARGAN DE ABRIR LAS VALVULAS, NO COMO EN LA COMPETENCIA, QUE EL ENCARGADO DE ABRIR LAS VALVULAS ES EL ARBOL DE LEVAS CON TAQUÉS HIDRAULICOS, ESTO, CONLLEVA QUE HAYA MAS HOLGURA EN EL SISTEMA QUE EMPLEA EL ARBOL DE LEVAS PORQUE NO ACCIONA DIRECTAMENTE LAS VALVULAS.

    RECOMIENDO SIEMPRE CALENTAR EL COCHE 5 MIN. ANTES DE EMPRENDER LA MARCHA Y NO SOBREPASAR LAS 2000 VUELTAS ANTES ALCANZAR LA TEMPERATURA DE TRABAJO, Y TAMBIEN RECOMIENDO, QUE ESTE TIPO DE HOLGURA QUE EMPLEA ESTE TIPO DE SISTEMA SE REGULA CON UNA SIMPLE LLAVE A DIFERENCIA DEL OTRO SISTEMA QUE EL UNICO TIPO DE REGULACION QUE TIENE ES MONTAR UNAS LAMINILLAS DE SUPLEMENTE (QUE NO SUELE REALIZAR NADIE) Y CAMBIAR LOS TAQUÉS HIDRAULICOS.
    CON EL TIEMPO Y LOS KILOMETROS EL SISTEMA DE MAZDA SUELE SUBIR EL NIVEL DE RUIDO AL ARRANCAR PERO CON UN MANTENIMIENTO ADECUADO Y CORRECTO SIEMPRE TENDRA EL MISMO NIVEL DE RUIDO (EN FRIO) A DIFERENCIA DEL SISTEMA QUE ACCIONA EL ARBOL DE LEVAS CON TAQUES HIDRAULICOS.
    TAMBIEN RECOMIENDO CAMBIAR EL ACEITE CADA 10.000KM YA QUE EL ALTO CONTENIDO DE AZUFRE EN ESPAÑA DEGRADA EL ACEITE POR MUY BUENO QUE SEA, LO QUE CONLLEVA A QUE LA FRICCIÓN DE LAS PARTES MÓVILES DEL MOTOR AUMENTE DE TEMPERATURA Y A LA LARGA EL DESGASTE SEA MAYOR , TAMBIEN HAY RIESGO DE QUE SE CONJUGE CON UNA FALTA DE ACEITE ( LLEVARLOS SIEMPRE CERCA DEL MINIMO) Y PUEDA SUFRIR UNA GRIPADA DEL MOTOR POR EXCESO DE TEMPERATURA EN LA FRICCION DE LAS PIEZAS MOVILES ( EL CRTD DE 136 Y 120 SUELEN SACAR BASTANTES CABALLOS DE POTENCIA, COMO TODOS SABEIS, MAS DE LOS QUE SE DECLARAN Y EL ACEITE APARTE DE LUBRICAR Y REDUCIR EL DESGASTE AYUDA A ENFRIAR ESE ROZAMIENTO.).

    SIN MAS ROLLOS ME DESPIDO, ESPERO QUE OS HAYA SIDO DE AYUDA, [/align]-----------------------------------------
    MAZDA 6 SPORTIVE CRTD 136
    GRIS PLATA
     
  19. Murdokkk

    Murdokkk Nuevo usuario

    :roll: En cuanto a calentar el coche 5 min. antes de emprender la marchas, las marcas acosenjan no realizar esta operacion, sino que despues de 1 minuto de arrancar ,emprender la marcha normal y no revolucionarlo en exceso hasta alcanzar la temperatura optima de servicio. :roll:
     
  20. quierouno

    quierouno Nuevo usuario

    Muchas gracias por tus consejos josevil. Yo personalmente si que lo caliento un poquito en parado y los cambios de aceite los hago cada 10.000 Km. Por otra parte... te veo muy puesto en este tema... mecanico de Mazda quizá? :|
    Murdokkk: yo interpreto que lo de no calentar el coche en parado se refiere a no calentarlo EXCLUSIVAMENTE en parado. Tambien entiendo que josevil recomienda (sabiamente en mi opinion) hacer ambas cosas, esto es, unos minutos en parado y luego calentar en movimiento EL RESTO de la mecanica de manera progresiva como tu mencionas.
    Claro que una cosa es la teoria y otra la practica, que luego si hay prisa pues hay prisa y esos cinco minutos extra alguna mañana saben a gloria en la cama :-D
     

Compartir esta página