1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

A alguien no le a arrancado con la tarjeta???

Tema en 'Averías Diesel' iniciado por jorameto, 2 Feb 2006.

  1. jorameto

    jorameto Nuevo usuario

    Pues debo ser el unico que le pasan estas tonterias, primero los tirones y hoy cuando llega mi mujer del trabajo( ya que es ella que disfruta del coche :-D ) me comenta que no le a arrancado con la tarjeta es decir a tenido que utilizar la llave que trae la misma, a abierto el coche como siempre sin problemas a puesto el contacto y se le han encendido todos los testigos pero a la hora de girar el conmutador ,nada de nada, no hacia mencion de nada,se pensaba que se habia quedado sin bateria en un principio, con eso que a sacado la llave y ha arrancado sin problemas, yo lo he vuelto a probar cuando a llegado a casa con la tarjeta y todo perfecto :? , asi que alguien tiene idea que a podido ser, llebava la tarjeta donde siempre la a llevado estos dias ,incluso la a sacado del bolso y la a puesto encima del salpicadero, lo digo por si preguntais,bueno aver si solo a sido algo pasajero :( .Un slaudo
     
  2. feres

    feres Nuevo usuario

    Jorameto, a mi en Madrid me pasó lo de los inhibidores de frecuencia cuando pasaba un "trabajador" de la política, se quedó el coche KO, pero nada, esperé unos segundos y pude arrancar sin problemas, no se si será este tu caso.

    Saludos
     
  3. jorameto

    jorameto Nuevo usuario

    Pues no creo que sea el caso ya que ,como he comentado la puerta se abrio sin problemas segun me dijo mi mujer, aparte que siempre lo deja en el mismo parking.Un slaudo
     
  4. racso

    racso Nuevo usuario

    Pues a mi pasarme eso. no me ha pasado. A parte de lo del inhibidor de frecuencia, lo que si que he notado es que la tarjeta se vuelve un poco idiota cuando está cerca algún propietario de algún renault también con tarjeta, hace cosas raras parecidas a las que comenta joramento. Las veces que me han pasado han sido en centros comerciales y en cuanto se ha ido el tio del la scenic o del laguna todo de vuelta a la normalidad.

    Saludos.
     
  5. jorameto

    jorameto Nuevo usuario

    racso, pero cuando dices que te hace cosas parecidas a las que explique te refieres a que tampoco se puso en marcha? porque a lo mejor y no lo se, mi mujer lo tenia aparcado como muy bien dices al lado de un scenic o laguna, solo por la curiosidad.Un slaudo
     
  6. TheTryx

    TheTryx Nuevo usuario

    Hola familia...

    yo no tengo la llave esa que teneis, mi modelo es el Mazda 5 Active 1.8 de gasolina, pero es según que sitio aparque la llave no me sirve para abrir o cerrar el coche a distancia... me pasaba también con el ibiza... y he comprobado que me ocurre en aquellos sitios donde además de estar situado un organo oficial importante, también me ocurre donde hay "mega antenas" de telecomunicaciones.

    Me ocurría en el parking del Carrefour, siempre a partir de la fila 7 en adelante, y estab mosqueado, hasta que un día descubri frente a mí tapada por un arbol gigantesco una antena de telefonía movil que estaba en linea directa con dicha zona del parking, la antena puede medir más de 15 metros, es bestial, y está situada en una urbanización donde me he enterado que el 60 por cierto de las viviendas están ocupadas por militares, que sirven en la base aerea de Armilla, en Granada.

    Saludos.
     
  7. jorameto

    jorameto Nuevo usuario

    Bueno pues caba de regresar mi mujer del trabajo y .....se lo ha vuelto a hacer :( , pero esta vez se a bajado del coche y a vuelto a entrar y si se a puesto en marcha 8O , asi que ya nose que pensar....Un slaudo
     
  8. Anonymous

    Anonymous Guest

    para ir descartando cosas, que coja la otra tarjeta a ver que tal. Igual es solo un fallo de la que lleva ahora.
     
  9. jorameto

    jorameto Nuevo usuario

    Bueno pues acabo de llamar al taller,ya que empezaba a estar mosqueado, y me han dicho que creen saber lo que es :? , pero no me ha dicho el que, me ha dicho que le tienen que enchufar el ordenador, para ver si el fallo es el que se cree que es :-k , bueno aver de donde saco yo el tiempo la semana que biene para llevarlo ya que tengo el taller a 60Km de casa :( .Un slaudo

    P.D lo que me fastidia es que ami aun no me lo ha hecho, lo que esta claro es que es algo del inmovilizador ya que me a dicho mi mujer que se le queda el dibujito del coche con la llave parpadeando cuando le pasa esto
     
  10. jorameto

    jorameto Nuevo usuario

    PAUSA, perdona por no haberte respondido, eso mismo le habia dicho a mi mujer, antes de llamar al taller, de todas maneras lo probare este fin de semana a ver si me lo hace .Un saludo
     
  11. racso

    racso Nuevo usuario

    Ups... pues entonces me parece que no va a ser lo de los inhibidores ya que cuando eso pasa normalmente lo que se te queda encendio en la palabra "KEY" en rojo. De todas formas yo que tú probaría a hacer el mismo recorrido que hace tu mujer por si acaso.

    Ya nos contarás que te dicen los del taller.

    Saludos.
     
  12. jorameto

    jorameto Nuevo usuario

    Bueno pues despues de anular la cita que tenia para cambiarle el modulo de la tarjeta , me dieron nueva cita y es hoy, no lo a vuelto a hacer lo de tener que utilizar la llave, lo que si me a hecho es al cerrar la puerta no cerrarse el coche es decir no hace el primer pitido, solucion abrir la puerta y volver a cerrarla, mi mujer lleva la idea que es debido all movil si esta muy cerca de la tarjeta, pero no creo que sea eso, de todas maneras aver si lo cambian el modulo y me quito de dudas.Un saludo
     
  13. Anonymous

    Anonymous Guest

    jorameto, igual ya lo sabes pero para que haga el primer pitido tienes que estar en el momento de que se cierre la ultima puerta al menos 3 segundos pegado a la puerta del conductor. Como cierres la puerta y te vayas antes de 3 segundos, aunque sea a 2 metros ,tarari que te vi. Tendras que abrir y cerrar la puerta de nuevo.
    Lo del modulo, tengo mis dudas. Un compañero del foro mazda6 ( seko) le cambiaron el modulo porque le fallaba la tarjeta y en la concentracion que hubo el domingo pasado en Barcelona le volvio a fallar.
    Ya nos contaras.
     
  14. jorameto

    jorameto Nuevo usuario

    Bueno PAUSA, pues la verdad sobre lo que dices de estar 3 segundos no lo sabia tampoco me he fijado si cuando me a pasado esto me he apartado del coche antes de estos 3 segundos,ahora me fijare :( , bueno pues el modulo ya esta cambiado , aparte de que no lo a vuelto a hacer, es decir tener que utilizar la llave desde que se lo hizo a mi mujer al principio, pero por si las moscas he hecho que lo cambien.Un saludo
     
  15. seko

    seko Nuevo usuario

    Hola a tod@s
    Como bien dice PAUSA, yo ya cambie el dichoso modulo y a la semana (kdd barcelona) me lo hizo de nievo #-o #-o el lunes lo llevo otra vez a ver ke tal ,ya os informare.
    Estas son las tipicas respuestas: ke si hospitales, ayuntamientos, embajadas, lagunas y scenics, ke si ..... etc etc
    Señores de mazda yo kiero un coche ke funcione bien cuando yo kiero, no kuando kiera el coche [-X [-X , y si no ke me den una llave normal como a todos y saken la targeta :evil: :evil:
    Por cierto vi en un post ke españa es de los pocos paises (por no decir el primero) ke ponen la targeta, alguien tiene informacion de esto? y se es asi nos estan usando de conijillos de hindias?
     
  16. Luisito73

    Luisito73 Nuevo usuario

    ¿Tiene que ser en la puerta del conductor? o puede ser cualquier otra puerta.

    Gracias.

    Saludos.
     
  17. Anonymous

    Anonymous Guest

    Buenas gente:

    Pos vaya ****** de inventos,los inventos los tienen que hacer para que funcionen!!! Amigo seko,yo no dudo que seamos los conejillos de indias de los nuevos inventos de los japos,yo creo que nos tienen un poco de mania los tios.De todas formas,paciencia,no hay otra ciencia.Yo sabia que los mandos de apertura de puertas no funcionan por seguridad cuando hay presente alguna patrulla o cuartelillo de algun cuerpo policial.En el caso de que haya algun coche oficial de algun politico o personajillo importante tampoco funcionan por el royo este del inhibidor de frecuencias.Pero lo que me parece una pasada es que no puedas arrancar el coche.En los antiguos Megane tambien se cascaron una buena parida,resulta que si no abrias el coche con el mando a distancia,el coche no arrancaba.Lo peor de todo es que el mando de los Megane viejos dejaba de funcionar hasta por que el receptor de señal estaba demasiado caliente por que se habia pegado el coche toda la mañana al solazo.Yo creo que esto es peor,por lo menos vosotros podeis arrancar con la llave ordinaria.De todas formas,que os revisen el tema que para eso esta el coche en garantia y la cosa es preocupante,el coche es nuevo por dios!!!!

    Ala,un saludete y que se os solucionen los problemillas,ya nos contareis algo.
     
  18. esperando

    esperando Nuevo usuario

    Ya he comentado la anécdota del cuartel de la benemérita, pero lo que cuentan racso y The Tryx también me ha sucedido, fue en el Carrefour de Las Rozas, lo aparqué con normalidad y al ir a cogerlo ¡la puerta no se abría!, por lo que tuve que emplear la llave. Ahora bien, una vez dentro arranqué sin meter la llave. En otra ocasión en doble fila no conseguía cerrarlo con el mando pero lo achaqué a las luces de emergencia activadas, luego he comprobado que no tiene que ver(sigo sin saber que coj.. pasó porque también lo arranqué correctamente). La verdad es que cada vez que lo dejas aparcado tienes que mirar atrás para asegurarte que se cierra solo, pero lo que espero es que no se abra solo. Este sistema es chulo pero no da confianza.
     
  19. jorameto

    jorameto Nuevo usuario

    Pues la verdad como bien dice esperando, el sistema es como do, mi mujer y siempre me refoero a ella ya que es la que utiliza el coche para ir al trabajo, esta muy contenta ya que antes siempre estaba buscando las llaves por dentro del bolso,ahora nose tiene que preocupar, eso si tiene que ser un sistem aque funcione y de garantias como bien ha dicho por aqui esperando, no sea que un dia lo encontremos abierto.Un saludo
     
  20. racso

    racso Nuevo usuario

    No se que os parece a vosotros, pero por mi experiencia yo diferenciaría los tres casos diferentes que parece que están sucediendo:

    1- No abre el coche pero cuando entras te deja arrancar con la tarjeta. Esto me ha pasado alguna vez en los centros comerciales y, será casualidad, pero siempre que me ha pasado esto tenía a algún propietario de un renault al lado. Cuando he quedado realmente convencido de esto fue cuando me pasó la última vez y esperé a que el tio se fuese y... desaparecieron los problemas. Lo que más me fastidia de este caso es que al jodio del renault no le daba ningún problema.

    2- Inhibidor de frecuencia. Esto me ha pasado siempre en marcha, me salta la luz de key en rojo y se oye como una especie de zumbido. No he notado nada en el coche y cuando he parado y vuelto a arrancar problema desaparecido.

    3- El caso de nuestro compañero, solo te arranca con la llave de emergencia... ummm poco puedo decir, o es un fallo del módulo y se corrige con el cambio o habría que pensar que puede ser de la tarjeta, pero seguro que normal no es.

    Que os parece a vosotros????

    Saludos
     

Compartir esta página